<!DOCTYPE html><html class="no-js" lang="en-US"><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(document.referrer=litespeed_docref,sessionStorage.removeItem("litespeed_docref"));</script> <meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://newsdiaryonline.com/wp-content/litespeed/css/693ca191967137128f49176ad714f395.css?ver=5df91" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://newsdiaryonline.com/xmlrpc.php" /><title>Rejoinder-Incongruence of Governor Samuel Ortom on Arise TV  Newsdiaryonline</title><meta name='robots' content='max-image-preview:large' /><link rel="amphtml" href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/amp/" /><meta name="generator" content="AMP for WP 1.0.77.33" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; Feed" href="https://newsdiaryonline.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; Comments Feed" href="https://newsdiaryonline.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; Rejoinder-Incongruence of Governor Samuel Ortom on Arise TV Comments Feed" href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/feed/" /> <script type="litespeed/javascript" data-i="1">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsdiaryonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings)</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style> <script id='jetpack_related-posts-js-extra' type="litespeed/javascript" data-i="2">var related_posts_js_options={"post_heading":"h4"}</script> <script type="litespeed/javascript" data-i="3" data-src='https://newsdiaryonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type="litespeed/javascript" data-i="4" data-src='https://www.googletagmanager.com/gtag/js?id=UA-84603006-1' id='google_gtagjs-js'></script> <script id='google_gtagjs-js-after' type="litespeed/javascript" data-i="5">window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('set','linker',{"domains":["newsdiaryonline.com"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",!0);gtag("config","UA-84603006-1",{"anonymize_ip":!0})</script> <link rel="https://api.w.org/" href="https://newsdiaryonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newsdiaryonline.com/wp-json/wp/v2/posts/290010" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsdiaryonline.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsdiaryonline.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel="canonical" href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/" /><link rel='shortlink' href='https://newsdiaryonline.com/?p=290010' /><link rel="alternate" type="application/json+oembed" href="https://newsdiaryonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsdiaryonline.com%2Frejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv%2F" /><link rel="alternate" type="text/xml+oembed" href="https://newsdiaryonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsdiaryonline.com%2Frejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.48.1" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]> <script src="https://newsdiaryonline.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script> <![endif]--><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin" /> <script type="litespeed/javascript" data-i="6">window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://newsdiaryonline.com");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options.wordpress=!0;oneSignal_options.appId='00a9ee81-e699-49af-8b8e-657fd90e8c89';oneSignal_options.allowLocalhostAsSecureOrigin=!0;oneSignal_options.welcomeNotification={};oneSignal_options.welcomeNotification.title="";oneSignal_options.welcomeNotification.message="";oneSignal_options.path="https://newsdiaryonline.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options.promptOptions={};oneSignal_options.notifyButton={};oneSignal_options.notifyButton.enable=!0;oneSignal_options.notifyButton.position='bottom-right';oneSignal_options.notifyButton.theme='default';oneSignal_options.notifyButton.size='medium';oneSignal_options.notifyButton.showCredit=!0;oneSignal_options.notifyButton.text={};OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt()});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,!1);}
if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <meta name="description" content="By Nathaniel Ikyur The shameful Press statement from the Presidential villa, Abuja authored by Mr. President’s attack dog, Garba Shehu does not qualify for the official seal or response by the Governor of Benue State, Samuel Ortom. But for the less knowledgeable, we&#039;ll put records straight. Governor Ortom in the AriseTV interview raised fundamental issues&hellip;" /> <script="async" type="litespeed/javascript" data-i="7" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7307263092401268" crossorigin="anonymous"></script> <meta property="og:type" content="article" /><meta property="og:title" content="Rejoinder-Incongruence of Governor Samuel Ortom on Arise TV  Newsdiaryonline" /><meta property="og:url" content="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/" /><meta property="og:description" content="By Nathaniel Ikyur The shameful Press statement from the Presidential villa, Abuja authored by Mr. President’s attack dog, Garba Shehu does not qualify for the official seal or response by the Gove…" /><meta property="article:published_time" content="2022-01-26T14:01:27+00:00" /><meta property="article:modified_time" content="2022-01-26T14:01:30+00:00" /><meta property="og:site_name" content="Newsdiaryonline" /><meta property="og:image" content="https://newsdiaryonline.com/wp-content/uploads/2020/12/Gov-Ortom.png" /><meta property="og:image:width" content="412" /><meta property="og:image:height" content="250" /><meta property="og:image:alt" content="" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@newsdiaryonline" /><meta name="twitter:site" content="@newsdiaryonline" /><meta name="twitter:text:title" content="Rejoinder-Incongruence of Governor Samuel Ortom on Arise TV" /><meta name="twitter:image" content="https://newsdiaryonline.com/wp-content/uploads/2020/12/Gov-Ortom.png?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/newsdiaryonline-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/newsdiaryonline-icon.png?fit=77%2C77&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/newsdiaryonline-icon.png?fit=77%2C77&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/newsdiaryonline-icon.png?fit=77%2C77&#038;ssl=1" /><style type="text/css" id="wp-custom-css">body{
	font-size:1.0rem;
}

.mh-posts-large-excerpt {
    margin-top: -60px;
    visibility: hidden;
}

.mh-posts-large-title {
    border-bottom: thin solid #ccc;
    border-left: solid thin #ccc;
    border-right: solid thin #ccc;
}

.mh-posts-large-thumb img {
    height: 400px;
}

.mh-site-logo {
    padding: 0px;
}
.mh-container-outer {
	margin: 5px auto;}
.mh-custom-posts-thumb {
    width: 0px;
}
.mh-posts-stacked-thumb img {
    height: 350px;
}
.mh-custom-posts-item {
    padding: 0px 0;
}
.mh-custom-posts-small-title {
	font-weight: 500;}
.entry-header, .page-header {
    margin-bottom: 0px;
    margin-bottom: 0rem;
}
.entry-header, .page-header {
    margin-bottom: 0px;
    margin-bottom: 0rem;
}
.mh-custom-posts-small .mh-meta {
visibility: hidden;
}
.timeline-Tweet-text{
    font-size: 15px;
    line-height: 25px;
}

.mh-posts-large-item {
    margin-top: 0px;
    padding-bottom: 0px;}

.mh-widget {
    margin-bottom: 0px;
    overflow: hidden;
}
.mh-container, .mh-container-inner {
    width: 100%;
	max-width: 1280px;}
.mh-widget .search-form .search-field {
    width: 100%;}

.mh-widget .search-form {
    padding: 10px;}
.mh-main-nav .menu>.current-menu-item {
    background: #000;
}
form.search-form{height:90px}
.mh-main-nav {
    border-bottom: 0px solid #000;
}
.mimi_webform_container .mimi_webform .mimi_webform_header h1 {
    padding: 0px 20px;
}</style><script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head><body id="mh-mobile" class="post-template-default single single-post postid-290010 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav mh-clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner mh-row mh-clearfix"><div class="mh-custom-header mh-clearfix"><div class="mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://newsdiaryonline.com/" class="custom-logo-link" rel="home"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMTAiIGhlaWdodD0iODgiIHZpZXdCb3g9IjAgMCAzMTAgODgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" width="310" height="88" data-src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/07/newsdiaryonline-logo.jpg?fit=310%2C88&amp;ssl=1" class="custom-logo" alt="Newsdiaryonline" /></a></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-177202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177202"><a href="https://newsdiaryonline.com/">Home</a></li><li id="menu-item-177203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177203"><a href="https://newsdiaryonline.com/category/nigeria-news/">News</a><ul class="sub-menu"><li id="menu-item-177216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177216"><a href="https://newsdiaryonline.com/category/world/">World</a></li><li id="menu-item-194324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194324"><a href="https://newsdiaryonline.com/category/sports/">Sports</a></li><li id="menu-item-177194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177194"><a href="https://newsdiaryonline.com/category/world/africa/">Africa</a></li><li id="menu-item-177211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177211"><a href="https://newsdiaryonline.com/category/society-news/">Society News</a></li><li id="menu-item-177155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177155"><a href="https://newsdiaryonline.com/category/art/">Art</a></li><li id="menu-item-177215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177215"><a href="https://newsdiaryonline.com/category/videos/">Videos</a></li><li id="menu-item-177192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177192"><a href="https://newsdiaryonline.com/category/live-blog/">LIVE BLOG</a></li></ul></li><li id="menu-item-197300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197300"><a href="https://newsdiaryonline.com/category/politics-news/">Politics</a></li><li id="menu-item-189628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-189628"><a href="https://newsdiaryonline.com/category/business/">Business</a><ul class="sub-menu"><li id="menu-item-177157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177157"><a href="https://newsdiaryonline.com/category/business/agritulture/">Agriculture</a></li><li id="menu-item-177159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177159"><a href="https://newsdiaryonline.com/category/business/industry/">Industry</a></li><li id="menu-item-177232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177232"><a href="https://newsdiaryonline.com/category/business/oil-gas/">Oil &amp; Gas</a></li><li id="menu-item-177233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177233"><a href="https://newsdiaryonline.com/category/business/technlogy/">Technology</a></li></ul></li><li id="menu-item-177210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177210"><a href="https://newsdiaryonline.com/category/nigerian-security/">Security</a><ul class="sub-menu"><li id="menu-item-189629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189629"><a href="https://newsdiaryonline.com/category/reports-commentary/defence/">Defence</a></li><li id="menu-item-177197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177197"><a href="https://newsdiaryonline.com/category/reports-commentary/crime-police/">Crime &amp; Police</a></li></ul></li><li id="menu-item-177154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177154"><a href="https://newsdiaryonline.com/category/anti-graft/">Anti-Graft</a><ul class="sub-menu"><li id="menu-item-177191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177191"><a href="https://newsdiaryonline.com/category/judiciary/">Judiciary</a></li><li id="menu-item-177186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177186"><a href="https://newsdiaryonline.com/category/eagle-eye/">Eagle Eye</a></li></ul></li><li id="menu-item-177208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177208"><a href="https://newsdiaryonline.com/category/reports-commentary/">Reports</a><ul class="sub-menu"><li id="menu-item-177199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177199"><a href="https://newsdiaryonline.com/category/reports-commentary/education/">Education</a></li><li id="menu-item-177195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177195"><a href="https://newsdiaryonline.com/category/nigeria-news/analysis/">Analysis</a></li><li id="menu-item-177196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177196"><a href="https://newsdiaryonline.com/category/nigeria-news/exclusive-reports/">Exclusive Reports</a></li><li id="menu-item-177205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177205"><a href="https://newsdiaryonline.com/category/nigeria-news/press-statements-releases/">Press Statements / Releases</a></li><li id="menu-item-177190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177190"><a href="https://newsdiaryonline.com/category/interviews/">Interviews</a></li><li id="menu-item-179631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179631"><a href="https://newsdiaryonline.com/category/reports-commentary/project/">Project</a></li></ul></li><li id="menu-item-177161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-177161"><a href="https://newsdiaryonline.com/category/columns/">Columns</a><ul class="sub-menu"><li id="menu-item-177162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177162"><a href="https://newsdiaryonline.com/category/columns/adagbo-onoja/">Adagbo Onoja</a></li><li id="menu-item-177164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177164"><a href="https://newsdiaryonline.com/category/columns/akintokunbo-adejumo/">Akintokunbo Adejumo</a></li><li id="menu-item-177165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177165"><a href="https://newsdiaryonline.com/category/columns/ali-m-ali/">Ali M. Ali</a></li><li id="menu-item-177166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177166"><a href="https://newsdiaryonline.com/category/columns/azu-ishiekwene/">Azu Ishiekwene</a></li><li id="menu-item-177170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177170"><a href="https://newsdiaryonline.com/category/columns/dan-agbese/">Dan Agbese</a></li><li id="menu-item-177171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177171"><a href="https://newsdiaryonline.com/category/columns/dele-agekameh/">Dele Agekameh</a></li><li id="menu-item-177174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177174"><a href="https://newsdiaryonline.com/category/columns/femi-adesina/">Femi Adesina</a></li><li id="menu-item-177175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177175"><a href="https://newsdiaryonline.com/category/columns/garba-shehu/">Garba Shehu</a></li><li id="menu-item-177178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177178"><a href="https://newsdiaryonline.com/category/columns/hakeem-baba-ahmed/">Hakeem Baba-Ahmed</a></li><li id="menu-item-177182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177182"><a href="https://newsdiaryonline.com/category/columns/issa-aremu/">Issa Aremu</a></li><li id="menu-item-177183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177183"><a href="https://newsdiaryonline.com/category/columns/jaye-gaskia/">Jaye Gaskia</a></li><li id="menu-item-177184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177184"><a href="https://newsdiaryonline.com/category/columns/jibrin-ibrahim/">Jibrin Ibrahim</a></li><li id="menu-item-177219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177219"><a href="https://newsdiaryonline.com/category/columns/nasir-el-rufai/">Nasir El-Rufai</a></li><li id="menu-item-177224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177224"><a href="https://newsdiaryonline.com/category/columns/reuben-abati/">Reuben Abati</a></li><li id="menu-item-177231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177231"><a href="https://newsdiaryonline.com/category/columns/zainab-suleiman-okino/">Zainab Suleiman Okino</a></li></ul></li><li id="menu-item-183102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-183102"><a href="https://newsdiaryonline.com/advertising/">ADVERT RATES</a><ul class="sub-menu"><li id="menu-item-183103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183103"><a href="https://newsdiaryonline.com/contact-us/">Contact Us</a></li><li id="menu-item-183101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183101"><a href="https://newsdiaryonline.com/about-us/">About Us</a></li></ul></li><li id="menu-item-195606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195606"><a href="https://newsdiaryonline.com/tag/covid-19/">COVID-19</a><ul class="sub-menu"><li id="menu-item-195607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195607"><a href="https://newsdiaryonline.com/category/reports-commentary/health/">Health</a></li></ul></li><li id="menu-item-258404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258404"><a href="https://newsdiaryonline.com/category/anti-corruptiongovernanceelection-project/">Anti-corruption, Governance, Election Project</a></li></ul></div></nav></div></header><div style=" text-align: center"> <script type="litespeed/javascript" data-i="8" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7307263092401268" data-ad-slot="3996547260" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="litespeed/javascript" data-i="9">(adsbygoogle=window.adsbygoogle||[]).push({})</script> <a href="https://newsdiaryonline.com/wp-content/uploads/2021/12/NNPC-Monthly-Report-for-Jun-2021_Advertorial-C.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDgwIiBoZWlnaHQ9IjUwIiB2aWV3Qm94PSIwIDAgMTA4MCA1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="1080" height="50" style="width: 65%; border: solid red thin;" data-src="https://newsdiaryonline.com/wp-content/uploads/2021/12/nnpc-june-report-.jpg" alt="NNPC report"></a></div><div class="mh-wrapper mh-clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-290010" class="post-290010 post type-post status-publish format-standard hentry category-anti-corruptiongovernanceelection-project category-columns tag-buhari tag-nigerian-politicians tag-ortom"><header class="entry-header mh-clearfix"><h1 class="entry-title">Rejoinder-Incongruence of Governor Samuel Ortom on Arise TV</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newsdiaryonline.com/2022/01/">January 26, 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://newsdiaryonline.com/author/yawazhi/">Danlami Nmodu</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://newsdiaryonline.com/category/anti-corruptiongovernanceelection-project/" rel="category tag">Anti-corruption,Governance,Election Project</a>, <a href="https://newsdiaryonline.com/category/columns/" rel="category tag">Columns</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/#mh-comments">0</a></span></p></header><div id="text-74" class="mh-widget mh-posts-1 widget_text"><div class="textwidget"><p><script type="litespeed/javascript" data-i="8" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7307263092401268" data-ad-slot="6192359989"></ins><br /> <script type="litespeed/javascript" data-i="9">(adsbygoogle=window.adsbygoogle||[]).push({})</script></p></div></div><div class="entry-content mh-clearfix"><figure class="wp-block-image size-full"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0MTIiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgNDEyIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" loading="lazy" width="412" height="250" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2020/12/Gov-Ortom.png?resize=412%2C250&#038;ssl=1" alt="" class="wp-image-211282" data-srcset="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2020/12/Gov-Ortom.png?w=412&amp;ssl=1 412w, https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2020/12/Gov-Ortom.png?resize=350%2C212&amp;ssl=1 350w" data-sizes="(max-width: 412px) 100vw, 412px" data-recalc-dims="1" /></figure><p>By Nathaniel Ikyur</p><p></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="litespeed/javascript" data-i="12" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-7307263092401268" data-ad-slot="2153813618"></ins> <script type="litespeed/javascript" data-i="13">(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><p>The shameful Press statement from the Presidential villa, Abuja authored by Mr. President’s attack dog, Garba Shehu does not qualify for the official seal or response by the Governor of Benue State, Samuel Ortom. But for the less knowledgeable, we&#8217;ll put records straight.</p><p></p><p>Governor Ortom in the AriseTV interview raised fundamental issues every reasonable government should be bold enough to address without qualms. The Governor decried the rate at which the sovereignty of Nigeria is daily being compromised with the activities of armed Fulani herdsmen that has continued to kill and sack communities across the country.  The President Buhari&#8217;s state of Katsina is badly hit with the activities of these terrorists. It is the President&#8217;s failure to secure Nigeria that has allowed terrorists to take over most states. This is not the making of Governor Ortom.</p><p></p><p>Benue State where Ortom governs, like many states across the country is severally attacked and people  sacked from their ancestral lands by  armed Fulani terrorists. The result is that, more than 1.5 million Benue citizens now live in squalor in IDPs not fit for human habitation. From north to south, insecurity pervades the landscape of Nigeria with even the military looking helpless in face of superior firepower of the armed terrorists. Should Governor Ortom keep quiet in the face of this?</p><p></p><p>For more than a year, the Governor  has been shut out from seeing the President. Is this too a lie? Did Governor Ortom lie when he said that under President Buhari&#8217;s administration, the dollar skyrocketed from 190 naira in 2015 to almost 600 naira in 2022?</p><p></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="litespeed/javascript" data-i="12" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-7307263092401268" data-ad-slot="2153813618"></ins> <script type="litespeed/javascript" data-i="13">(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><p>Has President Buhari&#8217;s government not spent billions of dollars in &#8216;Turning Around the Maintenance&#8217; of the nation&#8217;s refineries without commensurate results from the facilities? Is it Governor Ortom that stopped the President from revamping the country&#8217;s refineries after such humongous sums were spent on it? Who has been held accountable for this? Why did Garba Shehu fail to see all of these but chose to gloss over them?</p><p></p><p>In the AriseTV interview, Governor Ortom reiterated his call for the President to convene a national security summit to find ways out of the present state of insecurity. Is this not a more reasonable position from a Governor that cares for the unity of this country? What is the President hiding that he is afraid of such a convocation?</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script type="litespeed/javascript" data-i="8" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7307263092401268" data-ad-slot="3996547260" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="litespeed/javascript" data-i="9">(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p></p><p>Governor Ortom in that interview reiterated that Benue State will never cede any of its land for cattle routes, grazing areas or colony. Why should this administration be compelling its officials to rediscover grazing routes for cows in the 21st century as a means of breeding livestock? This is akin to returning the citizens to the stone age. It is a gross abuse of Nigerians. And Governor Ortom vehemently opposes this. For the avoidance of doubt, we have opted for ranching in Benue State and there is no going back.</p><p></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script type="litespeed/javascript" data-i="8" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7307263092401268" data-ad-slot="3996547260" data-ad-format="auto" data-full-width-responsive="true"></ins> <script type="litespeed/javascript" data-i="9">(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p>It is therefore curious that, Garba did not address the issues Governor Ortom raised in the interview with AriseTV. Rather, he went about chasing shadows, trying in vain to paint the governor in bad light. In doing so, he turns to accuse the governor of funding a militia group. This is the height of irresponsibility. It is on record that since 2015 when President Buhari came to power,  Fulani terrorist groups have been emboldened, killing and taking over positions of governance in most parts of the country and rendering citizens destitutes in the own land. These are glaring facts that this APC-led government of President Buhari has become inept and clueless and unable to protect the sovereignty of the Nigerian State. These are issues Governor Ortom sought to ask Mr President to address.</p><p></p><p>Rather than take the advise Governor Ortom offers for the collective good of the nation, Garba Shehu and those hired to insult the Governor finds it easy to ignore the weighty issues that bothers on national security but rather go about in circles. We think the President and his handlers will do well to take Governor Ortom seriously when he speaks than indulging in unnecessary mudslinging.</p><p></p><p>It is uncharitable and truly a betrayal of hope for the President Muhammadu Buhari government who has consistently blamed past administrations to now find it convenient to accuse Governor Ortom of blaming others before him. This is ridiculous and has exposed  the Buhari government of being  bereft of ideas and indeed empty of tackling the nation&#8217;s myriad of problems.</p><p></p><p>The Buhari government boasts that it has recovered loot from past public office holders. This is commendable. But where are all the recovered money good enough to fund the national budget? It is a sad commentary that even with the acclaimed loot recovered, borrowing has become synonymous with the Buhari government. As at the last count, the current APC government led by Buhari has regrettably mortgaged the future of Nigerians with the unabating borrowing.</p><p></p><p>The World Bank in its November 2021 update on Nigeria reported that eight million more Nigerians were added to the poverty level in less than two years. This  report debunked President Buhari&#8217;s claim that he took 10.5 million people out of poverty in six years. For sure, this is not Governor Ortom&#8217;s footprint.</p><p></p><p>I make bold to say that the Ortom government in Benue State is a responsible administration that hearkens to the yearnings and aspirations of the citizens. Governor Ortom in 2015 inherited pensions and salary arrears of over N70billion. Benue was supported. Interestingly, all APC controlled states were given in full. Some even close to election period. So from 2018 till date, we have been paying salaries. What is left are the arrears.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="litespeed/javascript" data-i="12" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-7307263092401268" data-ad-slot="2153813618"></ins> <script type="litespeed/javascript" data-i="13">(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><p></p><p>To end the challenges of retirees, the State Government domesticated the PENCOM Law. Through the efforts of the Benue State Pension Commission, the state has saved more than N4billion from contributions of civil servants including that of the state government share. And he is determined to leave the state better than he met it.</p><p></p><p>Governor Ortom&#8217;s electoral value is not in doubt. He has been winning elections and will continue to do so because of the confidence the people have in him. But we challenge Garba Shehu to attempt contesting for a councillorship position in his home state of Jigawa and see if he will receive the kind of support Ortom gets.</p><p></p><p>This is the reason why the Governor and his colleagues are committed to the resolve by the leadership of the PDP to rescue Nigeria from the misrule of the APC-led federal government. And so no amount of distractions from a hundred Garbas would distract him from serving the people.</p><p>Nathaniel Ikyur<br />Chief Press Secretary,<br />January 26th, 2022</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/" data-text="Rejoinder-Incongruence of Governor Samuel Ortom on Arise TV" data-via="newsdiaryonline">Tweet</a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/" data-counter="right"></script></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="st-post-tags ">
Tags: <a href="https://newsdiaryonline.com/tag/buhari/" title="Buhari" rel="tag">Buhari</a>, <a href="https://newsdiaryonline.com/tag/nigerian-politicians/" title="Nigerian politicians" rel="tag">Nigerian politicians</a>, <a href="https://newsdiaryonline.com/tag/ortom/" title="Ortom" rel="tag">Ortom</a><br /></div></div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://newsdiaryonline.com/tag/buhari/" rel="tag">Buhari</a></li><li><a href="https://newsdiaryonline.com/tag/nigerian-politicians/" rel="tag">Nigerian politicians</a></li><li><a href="https://newsdiaryonline.com/tag/ortom/" rel="tag">Ortom</a></li></ul></div><div id="text-49" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><div style="text-align:center;background-color:#ccc"><script type="litespeed/javascript" data-i="12" data-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7307263092401268" data-ad-slot="4461344429"></ins> <script type="litespeed/javascript" data-i="23">(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://newsdiaryonline.com/zulum-tasks-n-east-governors-on-implementation-of-fgs-master-plan/" rel="prev"><span>Previous</span><p>Zulum tasks N/East governors on implementation of FG’s master plan</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://newsdiaryonline.com/alleged-defilement-baba-ijesha-drops-plans-for-no-case-submission/" rel="next"><span>Next</span><p>Alleged defilement: ‘Baba Ijesha’ drops plans for no case submission</p></a></div></nav></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://newsdiaryonline.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="text-89" class="mh-widget widget_text"><div class="textwidget"><p><a href="https://newsdiaryonline.com/wp-content/uploads/2022/01/Kaduna-Commissioning-HASSAN.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iOTU4IiB2aWV3Qm94PSIwIDAgNjc4IDk1OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="958" style="width: 100%;" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2022/01/Kaduna-Commissioning-HASSANjpg_Page1.jpg?w=678&#038;ssl=1" alt="Kaduna welcomes Buhari" data-recalc-dims="1" /></a></p><p>&nbsp;</p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2022/01/NNPC-Monthly-Report-for-July-2021_Advertorial-C-1.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMTEzIiB2aWV3Qm94PSIwIDAgNjc4IDExMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="113" style="width: 100%; border: solid red thin;" data-src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2022/01/nnpc-.jpg?w=678&#038;ssl=1" alt="NNPC" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/11/ADMISSIONS-ADVERT-abuse.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgMzAwIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="300" height="250" style="width: 100%; border: solid red thin;" data-src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/11/ABUSE-OF-REGULARISATION.jpeg?w=300&#038;ssl=1" alt="JAMB" data-recalc-dims="1" /></a><br />
<a href="https://newsdiaryonline.com/wp-content/uploads/2021/12/OAGF.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMTEzIiB2aWV3Qm94PSIwIDAgMzAwIDExMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="300" height="113" style="width: 100%; border: solid red thin;" data-src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/12/OAGFjpg_Page1-.jpg?w=300&#038;ssl=1" alt="OAGF" data-recalc-dims="1" /></a></p><p>&nbsp;</p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/11/ADMISSIONS-condulment.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgMzAwIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="300" height="250" style="width: 100%; border: solid red thin;" data-src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/11/ADVISORY-TO-INSTITUTIONS-ON-HOW-TO-HANDLE.jpeg?w=300&#038;ssl=1" alt="JAMB" data-recalc-dims="1" /></a></p><p>&nbsp;</p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/10/OAGF.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1OTIiIGhlaWdodD0iMjI0IiB2aWV3Qm94PSIwIDAgNTkyIDIyNCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="592" height="224" style="width: 100%; border: solid thin green;" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/10/OAGFjpg_Page1-1.jpg?w=678&#038;ssl=1" alt="OAGF" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/08/Statistics-of-achievements-recorded-between-august-2019-to-july-2021.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2MzgiIGhlaWdodD0iMjIzIiB2aWV3Qm94PSIwIDAgNjM4IDIyMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="638" height="223" style="width: 100%; border: solid thin green;" data-src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/08/Fed-Ministry-of-communication.jpg?w=678&#038;ssl=1" alt="Fed Ministry of communication and Digital Economy" data-recalc-dims="1" /></a></p><p><a href="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2017/04/CBN-advert.gif?ssl=1"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMzEiIGhlaWdodD0iMjM3IiB2aWV3Qm94PSIwIDAgMzMxIDIzNyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" loading="lazy" style="width: 100%; border: solid thin green;" data-src="https://i2.wp.com/1.bp.blogspot.com/-bEK-aLAT5G4/YLf9Z2BgvoI/AAAAAAAAEzQ/XiIkoZQjuAsy7Z_K_9dUHRhiHZ-dBdWYQCLcBGAsYHQ/s320/ezgif.com-gif-maker%2B%25281%2529.gif?resize=331%2C237&#038;ssl=1" alt="CBN Advert" width="331" height="237" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/08/NNPC-Monthly-Report-for-March-2021.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMTEzIiB2aWV3Qm94PSIwIDAgNjc4IDExMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="113" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/08/NNPC-Monthly-Report-for-March-2021.jpeg?w=678&#038;ssl=1" alt="NNPC" data-recalc-dims="1" /></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2020/12/NNPC-Monthly-Report-Dec-2020.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMTEzIiB2aWV3Qm94PSIwIDAgNjc4IDExMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="113" style="width: 100%;" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2020/12/nnpc-December-2020.jpg?w=678&#038;ssl=1" alt="NNPC" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/06/PUBLIC-NOTICE-TAXPRO-MAX.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMTg0IiB2aWV3Qm94PSIwIDAgNjc4IDE4NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="184" style="width: 100%;" data-src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/06/MAX.jpg?w=678&#038;ssl=1" alt="FIRS" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/06/NNPC-Monthly-Report-for-Feb-2021_Advertorials-3.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMTEzIiB2aWV3Qm94PSIwIDAgNjc4IDExMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="113" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-4.36.33-PM.jpeg?w=678&#038;ssl=1" alt="NNPC" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/05/Finance.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMjg2IiB2aWV3Qm94PSIwIDAgNjc4IDI4NiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="286" style="width: 100%;" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/Finance.jpg?w=678&#038;ssl=1" alt="FEDERAL MINISTRY OF FINANCE" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/05/PUBLIC-NOTICE-PROSECUTION-TAX-OFFENCES-2021_Corrected-newsdiary.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iNDI1IiB2aWV3Qm94PSIwIDAgNjc4IDQyNSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="425" style="width: 100%;" data-src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/PUBLIC-NOTICE-PROSECUTION-TAX-OFFENCES-2021_Corrected-newsdiaryjpg_Page1.jpg?w=678&#038;ssl=1" alt="FIRS PUBLIC NOTICE" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/04/RECRUITMENT-SCAM-ALERT-1.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MzMiIGhlaWdodD0iMTk2IiB2aWV3Qm94PSIwIDAgNTMzIDE5NiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="533" height="196" style="width: 100%;" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/04/RECRUITMENT-SCAM-ALERT-1jpg_Page1.jpg?w=678&#038;ssl=1" alt="FIRS RECRUITMENT SCAM" data-recalc-dims="1" /></a></p></div></div><div id="text-59" class="mh-widget widget_text"><div class="textwidget"><div style="text-align: center;"><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/02/JUNE-2020-5-PAGES.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMTU4IiB2aWV3Qm94PSIwIDAgNjc4IDE1OCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="158" data-src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/02/JUNE-2020-5-PAGESjpg_Page1.jpg?w=678&#038;ssl=1" alt="Accountant General" data-recalc-dims="1" /></a></p><p>&nbsp;</p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/04/PUBLIC-NOTICE-MARCH-2021.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMjYyIiB2aWV3Qm94PSIwIDAgNjc4IDI2MiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="262" data-src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/04/PUBLIC-NOTICE.jpg?w=678&#038;ssl=1" alt="FIRS" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/03/2021-FTZ-Tax-Returns.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzQiIGhlaWdodD0iMjAzIiB2aWV3Qm94PSIwIDAgNjc0IDIwMyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="674" height="203" data-src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/03/2021-FTZ-Tax-Returnsjpg_Page1-2.jpg?w=678&#038;ssl=1" alt="FIRS" data-recalc-dims="1" /></a></p><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/03/CAPITAL-GAINS-TAX-PUBLIC-NOTICE-newsdiaryonline-2.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzIiIGhlaWdodD0iMTAyMCIgdmlld0JveD0iMCAwIDY3MiAxMDIwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" width="672" height="1020" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/03/CAPITAL-GAINS-TAX-PUBLIC-NOTICE-newsdiaryonlinejpg_Page1.jpg?w=678&#038;ssl=1" alt="FIRS" data-recalc-dims="1" /></a></p></div><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/03/RECRUITMENT-SCAM-ALERT.pdf"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iMzM4IiB2aWV3Qm94PSIwIDAgNjc4IDMzOCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" loading="lazy" style="width: 100%;" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/03/RECRUITMENT-SCAM-ALERTjpg_Page1.jpg?fit=678%2C338&#038;ssl=1" alt="FIRS" width="678" height="338" data-recalc-dims="1" /></a></p><p><iframe data-lazyloaded="1" src="about:blank" style="max-width:100%; width: 100%;" data-litespeed-src="https://madmimi.com/signups/f4f1ce31410044a2a4701663320ae934/iframe" height="294px" frameborder="0" scrolling="no"></iframe></p></div></div><div id="text-76" class="mh-widget widget_text"><div class="textwidget"><p><a href="https://t.co/fYbOgUQKhD"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2NzgiIGhlaWdodD0iNDY2IiB2aWV3Qm94PSIwIDAgNjc4IDQ2NiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="678" height="466" style="width: 100%;" data-src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/01/road.jpeg?w=678&#038;ssl=1" alt="oga truck" data-recalc-dims="1" /></a></p></div></div><div id="recent-posts-4" class="mh-widget widget_recent_entries"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recent Updates</span></h4><ul><li>
<a href="https://newsdiaryonline.com/alleged-defilement-baba-ijesha-drops-plans-for-no-case-submission/">Alleged defilement: ‘Baba Ijesha’ drops plans for no case submission</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv/" aria-current="page">Rejoinder-Incongruence of Governor Samuel Ortom on Arise TV</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/zulum-tasks-n-east-governors-on-implementation-of-fgs-master-plan/">Zulum tasks N/East governors on implementation of FG’s master plan</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/the-incongruent-of-governor-ortom-on-arise-tv/">The incongruent of Governor Ortom on Arise TV</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/icpc-graduates-246-newly-recruited-officers-from-training-academy/">ICPC graduates 246 newly recruited Officers from Training Academy</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/whistleblowing-advocacy-coalition-commends-president-buhari/">Whistleblowing Advocacy Coalition commends President Buhari</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/reps-condemn-resurgence-of-military-coups-in-west-africa/">Reps condemn resurgence of military coups in West Africa</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/resuscitate-refineries-before-subsidy-withdrawal-nlc-tells-fg/">Resuscitate refineries before subsidy withdrawal – NLC tells FG</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/nlc-leadership-crisis-affecting-workers-welfare-in-anambra-leaders/">NLC leadership crisis affecting workers’ welfare in Anambra- Leaders</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/fg-moves-to-apply-twitter-operational-conditions-to-other-platforms/">FG moves to apply twitter operational conditions to other platforms</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/nigerian-army-attributes-recent-successes-to-new-war-strategy/">Nigerian Army attributes recent successes to new war strategy</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/enugu-fire-service-receives-671-rescue-calls-in-2021/">Enugu Fire Service receives 671 rescue calls in 2021</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/cjn-seeks-nominations-for-appointment-of-6-supreme-court-justices/">CJN seeks nominations for appointment of 6 Supreme Court Justices</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/okonkwo-seeks-government-support-for-investors-in-enugu-state/">Okonkwo Seeks Government Support for Investors in Enugu State</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/ngo-wants-regulation-of-borehole-drilling-in-humanitarian-settings/">NGO wants regulation of borehole drilling in humanitarian settings</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/judiciary-spending-malami-calls-for-transparency/">Judiciary spending: Malami calls for Transparency</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/boko-haram-prosecution-courts-to-resume-sitting/">Boko Haram Prosecution: Courts to resume sitting</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/enugu-2023-gov-ugwuanyi-will-choose-successor-sen-nnamani/">Enugu 2023: Gov Ugwuanyi will choose successor &#8211; Sen Nnamani</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/covid-19-vaccination-ogun-commences-operation-campus-storm-targets-400000-youths/">Covid-19 Vaccination: Ogun Commences &#8220;Operation Campus Storm&#8221;, Targets 400,000 Youths</a>
<span class="post-date">January 26, 2022</span></li><li>
<a href="https://newsdiaryonline.com/gunmen-abduct-teacher-four-others-in-yobe-police/">Gunmen abduct teacher, four others in Yobe – Police</a>
<span class="post-date">January 26, 2022</span></li></ul></div><div id="text-69" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow Newsdiaryonline</span></h4><div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/newsdiaryonline?ref_src=twsrc%5Etfw" data-size="large" data-show-count="false">Follow @newsdiaryonline</a><script type="litespeed/javascript" data-i="24" data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><hr /><p><a class="twitter-timeline" href="https://twitter.com/newsdiaryonline?ref_src=twsrc%5Etfw" data-width="400" data-height="600">Tweets by newsdiaryonline</a> <script type="litespeed/javascript" data-i="24" data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div></div><div id="text-60" class="mh-widget widget_text"><div class="textwidget"><p><a href="http://gocop.com.ng/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="max-width: 100%;" data-src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2019/10/GOCOP-LOGO-1-newsdiaryonline.jpg?w=300" alt="GOCOP" data-recalc-dims="1" /></a></p><p><a href="http://www.prnigeria.com/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="max-width: 100%;" data-src="https://i2.wp.com/prnigeria.com/wp-content/uploads/2014/12/prn-logo-2.jpg?w=300&#038;ssl=1" alt="PR NIGERIA" data-recalc-dims="1" /></a></p></div></div><div id="media_video-7" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Chibok girl&#8217;s Mother In Face-off with Buhari&#8217;s Aide As Police Stops Protest To Villa</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-290010-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4dzePqvWoKA?_=1" /><a href="https://youtu.be/4dzePqvWoKA">https://youtu.be/4dzePqvWoKA</a></video></div></div></aside></div><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner mh-clearfix"><p class="mh-copyright">Copyright &copy; 2022 | Newsdiaryonline <a href="https://web.facebook.com/newsdiaryonlinedotcom" rel="nofollow">Connect with us</a></p></div></div></div> <script type="litespeed/javascript" data-i="26">window.WPCOM_sharing_counts={"https:\/\/newsdiaryonline.com\/rejoinder-incongruence-of-governor-samuel-ortom-on-arise-tv\/":290010}</script> <div id="fb-root"></div> <script type="litespeed/javascript" data-i="27">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> <script type="litespeed/javascript" data-i="28">document.body.addEventListener('is.post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse()}})</script> <script type="litespeed/javascript" data-i="29">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs)}}(document,'script','twitter-wjs')</script> <script type="litespeed/javascript" data-i="30">(function(){var currentScript=document.currentScript;function loadScript(url,cb){var script=document.createElement('script');var prev=currentScript||document.getElementsByTagName('script')[0];script.setAttribute('async',!0);script.setAttribute('src',url);prev.parentNode.insertBefore(script,prev);script.addEventListener('load',cb)}
function init(){loadScript('https://platform.linkedin.com/in.js?async=true',function(){if(typeof IN!=='undefined'){IN.init()}})}
if(document.readyState==='loading'){document.addEventListener('DOMContentLoaded',init)}else{init()}
document.body.addEventListener('is.post-load',function(){if(typeof IN!=='undefined'){IN.parse()}})})()</script> <script id='pt-cv-content-views-script-js-extra' type="litespeed/javascript" data-i="31">var PT_CV_PUBLIC={"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5647807c47","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/newsdiaryonline.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};var PT_CV_PAGINATION={"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"}</script> <script type="litespeed/javascript" data-i="32" data-src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' ='async' id='remote_sdk-js'></script> <script id='mediaelement-core-js-before' type="litespeed/javascript" data-i="33">var mejsL10n={"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}}</script> <script id='mediaelement-js-extra' type="litespeed/javascript" data-i="34">var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script id='sharing-js-js-extra' type="litespeed/javascript" data-i="35">var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"}</script> <script id='sharing-js-js-after' type="litespeed/javascript" data-i="36">var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-facebook')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-telegram')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1}})})()</script> <script src='https://stats.wp.com/e-202204.js' defer></script> <script type="litespeed/javascript" data-i="37">_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.4',blog:'69714510',post:'290010',tz:'0',srv:'newsdiaryonline.com'}]);_stq.push(['clickTrackerInit','69714510','290010'])</script> <script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("https://newsdiaryonline.com/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-i="38" data-src="https://newsdiaryonline.com/wp-content/litespeed/js/468bc6e6cccf8d21812b56c83dc7c357.js?ver=5df91"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var litespeed_delay_i=0,urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_forced(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(function(e){window.removeEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})}),litespeed_load_delayed_js(!0),document.querySelectorAll("iframe[data-litespeed-src]").forEach(function(e){e.setAttribute("src",e.getAttribute("data-litespeed-src"))})}function litespeed_load_delayed_js(e){e&&console.log("[LiteSpeed] Force running delayed JS"),litespeed_load_one()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}function litespeed_load_one(){litespeed_delay_i++;var t,d=document.querySelector('script[type="litespeed/javascript"][data-i="'+litespeed_delay_i+'"]');d?(console.log("[LiteSpeed] Load i="+d.getAttribute("data-i"),"-----",d),(t=document.createElement("script")).addEventListener("load",function(){console.log("[LiteSpeed] loaded --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),t.addEventListener("error",function(){console.log("[LiteSpeed] loaded error! --- "+t.getAttribute("data-i")),litespeed_load_one()},{passive:!0}),d.getAttributeNames().forEach(function(e){"type"!=e&&t.setAttribute("data-src"==e?"src":e,d.getAttribute(e))}),t.type="text/javascript",!t.src&&d.textContent&&(t.src=litespeed_inline2src(d.textContent)),d.after(t),d.remove()):console.log("[LiteSpeed] All loaded!")}litespeed_ui_events.forEach(function(e){window.addEventListener(e,litespeed_load_delayed_js_forced,{passive:!0})});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d65e6af4fc482bc',m:'8grPGsX.aowliE0Q_3NgFRP2y3LBjKUyYHI5WNCqzk0-1643663157-0-AbWibwVgimXSHl2PNTHqnt/AOYuadUP9B4lnu1F0aRrSmI62LhpYmW01EJcyksuSGDNnVG98T512/4q/qKmr1nll6+U1y2ujf4Jzqt+RgLMTYuSDKG+FREA5bumXSNl7Czr7R9AchZxnDHPllFMbTsxNx9aNIJX1VeB3913dhlYMbceW3eRpZw8pXXZqbJ/zFQ==',s:[0x000674c8d5,0x2454e151db],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body></html>


