<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8"><link data-optimized="2" rel="stylesheet" href="https://newsdiaryonline.com/wp-content/litespeed/css/883230293e3bf3547d67322a95dc78de.css" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://newsdiaryonline.com/xmlrpc.php" />
<title>GBV on increase in Cross River in spite of VAPP- Official &#8211; Newsdiaryonline</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/amp/" /><meta name="generator" content="AMP for WP 1.0.77.19" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; Feed" href="https://newsdiaryonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; Comments Feed" href="https://newsdiaryonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; GBV on increase in Cross River in spite of VAPP- Official Comments Feed" href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsdiaryonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-84603006-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["newsdiaryonline.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-84603006-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://newsdiaryonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newsdiaryonline.com/wp-json/wp/v2/posts/266639" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsdiaryonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsdiaryonline.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/" />
<link rel='shortlink' href='https://newsdiaryonline.com/?p=266639' />
<link rel="alternate" type="application/json+oembed" href="https://newsdiaryonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsdiaryonline.com%2Fgbv-on-increase-in-cross-river-in-spite-of-vapp-official%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsdiaryonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsdiaryonline.com%2Fgbv-on-increase-in-cross-river-in-spite-of-vapp-official%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]>
<script src="https://newsdiaryonline.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7307263092401268","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="GBV on increase in Cross River in spite of VAPP- Official" />
<meta property="og:url" content="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/" />
<meta property="og:description" content="The Cross River government says violence against women has continued to rise in the state, in spite of the adoption  of the Violence Against Person Prohibition (VAPP) Act. Ms Nancy Nsor, Director, …" />
<meta property="article:published_time" content="2021-09-13T12:30:37+00:00" />
<meta property="article:modified_time" content="2021-09-13T12:30:45+00:00" />
<meta property="og:site_name" content="Newsdiaryonline" />
<meta property="og:image" content="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2020/07/Cross-River-1.jpg?fit=650%2C350&#038;ssl=1" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="GBV on increase in Cross River in spite of VAPP- Official" />
<meta name="twitter:image" content="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2020/07/Cross-River-1.jpg?fit=650%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/newsdiaryonline-icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/newsdiaryonline-icon.png?fit=77%2C77&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/newsdiaryonline-icon.png?fit=77%2C77&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/newsdiaryonline-icon.png?fit=77%2C77&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			body{
	font-size:1.0rem;
}

.mh-posts-large-excerpt {
    margin-top: -60px;
    visibility: hidden;
}

.mh-posts-large-title {
    border-bottom: thin solid #ccc;
    border-left: solid thin #ccc;
    border-right: solid thin #ccc;
}

.mh-posts-large-thumb img {
    height: 400px;
}

.mh-site-logo {
    padding: 0px;
}
.mh-container-outer {
	margin: 5px auto;}
.mh-custom-posts-thumb {
    width: 0px;
}
.mh-posts-stacked-thumb img {
    height: 350px;
}
.mh-custom-posts-item {
    padding: 0px 0;
}
.mh-custom-posts-small-title {
	font-weight: 500;}
.entry-header, .page-header {
    margin-bottom: 0px;
    margin-bottom: 0rem;
}
.entry-header, .page-header {
    margin-bottom: 0px;
    margin-bottom: 0rem;
}
.mh-custom-posts-small .mh-meta {
visibility: hidden;
}
.timeline-Tweet-text{
    font-size: 15px;
    line-height: 25px;
}

.mh-posts-large-item {
    margin-top: 0px;
    padding-bottom: 0px;}

.mh-widget {
    margin-bottom: 0px;
    overflow: hidden;
}
.mh-container, .mh-container-inner {
    width: 100%;
	max-width: 1280px;}
.mh-widget .search-form .search-field {
    width: 100%;}

.mh-widget .search-form {
    padding: 10px;}
.mh-main-nav .menu>.current-menu-item {
    background: #000;
}
form.search-form{height:90px}
.mh-main-nav {
    border-bottom: 0px solid #000;
}
.mimi_webform_container .mimi_webform .mimi_webform_header h1 {
    padding: 0px 20px;
}		</style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-266639 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="mh-container mh-container-inner mh-row mh-clearfix">
<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://newsdiaryonline.com/" class="custom-logo-link" rel="home"><img width="310" height="88" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/07/newsdiaryonline-logo.jpg?fit=310%2C88&amp;ssl=1" class="custom-logo" alt="Newsdiaryonline" /></a></div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-177202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-177202"><a href="https://newsdiaryonline.com/">Home</a></li>
<li id="menu-item-177203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177203"><a href="https://newsdiaryonline.com/category/nigeria-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-177216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177216"><a href="https://newsdiaryonline.com/category/world/">World</a></li>
<li id="menu-item-194324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194324"><a href="https://newsdiaryonline.com/category/sports/">Sports</a></li>
<li id="menu-item-177194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177194"><a href="https://newsdiaryonline.com/category/world/africa/">Africa</a></li>
<li id="menu-item-177211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177211"><a href="https://newsdiaryonline.com/category/society-news/">Society News</a></li>
<li id="menu-item-177155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177155"><a href="https://newsdiaryonline.com/category/art/">Art</a></li>
<li id="menu-item-177215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177215"><a href="https://newsdiaryonline.com/category/videos/">Videos</a></li>
<li id="menu-item-177192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177192"><a href="https://newsdiaryonline.com/category/live-blog/">LIVE BLOG</a></li>
</ul>
</li>
<li id="menu-item-197300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197300"><a href="https://newsdiaryonline.com/category/politics-news/">Politics</a></li>
<li id="menu-item-189628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-189628"><a href="https://newsdiaryonline.com/category/business/">Business</a>
<ul class="sub-menu">
<li id="menu-item-177157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177157"><a href="https://newsdiaryonline.com/category/business/agritulture/">Agriculture</a></li>
<li id="menu-item-177159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177159"><a href="https://newsdiaryonline.com/category/business/industry/">Industry</a></li>
<li id="menu-item-177232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177232"><a href="https://newsdiaryonline.com/category/business/oil-gas/">Oil &amp; Gas</a></li>
<li id="menu-item-177233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177233"><a href="https://newsdiaryonline.com/category/business/technlogy/">Technology</a></li>
</ul>
</li>
<li id="menu-item-177210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177210"><a href="https://newsdiaryonline.com/category/nigerian-security/">Security</a>
<ul class="sub-menu">
<li id="menu-item-189629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189629"><a href="https://newsdiaryonline.com/category/reports-commentary/defence/">Defence</a></li>
<li id="menu-item-177197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177197"><a href="https://newsdiaryonline.com/category/reports-commentary/crime-police/">Crime &amp; Police</a></li>
</ul>
</li>
<li id="menu-item-177154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177154"><a href="https://newsdiaryonline.com/category/anti-graft/">Anti-Graft</a>
<ul class="sub-menu">
<li id="menu-item-177191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177191"><a href="https://newsdiaryonline.com/category/judiciary/">Judiciary</a></li>
<li id="menu-item-177186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177186"><a href="https://newsdiaryonline.com/category/eagle-eye/">Eagle Eye</a></li>
</ul>
</li>
<li id="menu-item-177208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177208"><a href="https://newsdiaryonline.com/category/reports-commentary/">Reports</a>
<ul class="sub-menu">
<li id="menu-item-177199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177199"><a href="https://newsdiaryonline.com/category/reports-commentary/education/">Education</a></li>
<li id="menu-item-177195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177195"><a href="https://newsdiaryonline.com/category/nigeria-news/analysis/">Analysis</a></li>
<li id="menu-item-177196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177196"><a href="https://newsdiaryonline.com/category/nigeria-news/exclusive-reports/">Exclusive Reports</a></li>
<li id="menu-item-177205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177205"><a href="https://newsdiaryonline.com/category/nigeria-news/press-statements-releases/">Press Statements / Releases</a></li>
<li id="menu-item-177190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177190"><a href="https://newsdiaryonline.com/category/interviews/">Interviews</a></li>
<li id="menu-item-179631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179631"><a href="https://newsdiaryonline.com/category/reports-commentary/project/">Project</a></li>
</ul>
</li>
<li id="menu-item-177161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177161"><a href="https://newsdiaryonline.com/category/columns/">Columns</a>
<ul class="sub-menu">
<li id="menu-item-177162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177162"><a href="https://newsdiaryonline.com/category/columns/adagbo-onoja/">Adagbo Onoja</a></li>
<li id="menu-item-177164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177164"><a href="https://newsdiaryonline.com/category/columns/akintokunbo-adejumo/">Akintokunbo Adejumo</a></li>
<li id="menu-item-177165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177165"><a href="https://newsdiaryonline.com/category/columns/ali-m-ali/">Ali M. Ali</a></li>
<li id="menu-item-177166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177166"><a href="https://newsdiaryonline.com/category/columns/azu-ishiekwene/">Azu Ishiekwene</a></li>
<li id="menu-item-177170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177170"><a href="https://newsdiaryonline.com/category/columns/dan-agbese/">Dan Agbese</a></li>
<li id="menu-item-177171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177171"><a href="https://newsdiaryonline.com/category/columns/dele-agekameh/">Dele Agekameh</a></li>
<li id="menu-item-177174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177174"><a href="https://newsdiaryonline.com/category/columns/femi-adesina/">Femi Adesina</a></li>
<li id="menu-item-177175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177175"><a href="https://newsdiaryonline.com/category/columns/garba-shehu/">Garba Shehu</a></li>
<li id="menu-item-177178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177178"><a href="https://newsdiaryonline.com/category/columns/hakeem-baba-ahmed/">Hakeem Baba-Ahmed</a></li>
<li id="menu-item-177182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177182"><a href="https://newsdiaryonline.com/category/columns/issa-aremu/">Issa Aremu</a></li>
<li id="menu-item-177183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177183"><a href="https://newsdiaryonline.com/category/columns/jaye-gaskia/">Jaye Gaskia</a></li>
<li id="menu-item-177184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177184"><a href="https://newsdiaryonline.com/category/columns/jibrin-ibrahim/">Jibrin Ibrahim</a></li>
<li id="menu-item-177219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177219"><a href="https://newsdiaryonline.com/category/columns/nasir-el-rufai/">Nasir El-Rufai</a></li>
<li id="menu-item-177224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177224"><a href="https://newsdiaryonline.com/category/columns/reuben-abati/">Reuben Abati</a></li>
<li id="menu-item-177231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177231"><a href="https://newsdiaryonline.com/category/columns/zainab-suleiman-okino/">Zainab Suleiman Okino</a></li>
</ul>
</li>
<li id="menu-item-183102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-183102"><a href="https://newsdiaryonline.com/advertising/">ADVERT RATES</a>
<ul class="sub-menu">
<li id="menu-item-183103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183103"><a href="https://newsdiaryonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-183101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183101"><a href="https://newsdiaryonline.com/about-us/">About Us</a></li>
</ul>
</li>
<li id="menu-item-195606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-195606"><a href="https://newsdiaryonline.com/tag/covid-19/">COVID-19</a>
<ul class="sub-menu">
<li id="menu-item-195607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195607"><a href="https://newsdiaryonline.com/category/reports-commentary/health/">Health</a></li>
</ul>
</li>
<li id="menu-item-258404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-258404"><a href="https://newsdiaryonline.com/category/anti-corruptiongovernanceelection-project/">Anti-corruption, Governance, Election Project</a></li>
</ul></div> </nav>
</div>
</header><div class="mh-wrapper mh-clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-266639" class="post-266639 post type-post status-publish format-standard has-post-thumbnail hentry category-anti-corruptiongovernanceelection-project tag-adoption tag-annually tag-collaboration tag-courage tag-cross-river tag-developmen tag-education tag-government tag-health tag-institutions">
<header class="entry-header mh-clearfix"><h1 class="entry-title">GBV on increase in Cross River in spite of VAPP- Official</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newsdiaryonline.com/2021/09/">September 13, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://newsdiaryonline.com/author/vorfine/">Favour Lashem</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://newsdiaryonline.com/category/anti-corruptiongovernanceelection-project/" rel="category tag">Anti-corruption,Governance,Election Project</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/#mh-comments">0</a></span>
</p>
</header>
<div id="text-74" class="mh-widget mh-posts-1 widget_text"> <div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7307263092401268" data-ad-slot="6192359989"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div> <div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2020/07/Cross-River-1.jpg?resize=650%2C350&#038;ssl=1" alt="" title="Cross-River-1" />
</figure>
<p>The Cross River government says violence against women has continued to rise in the state, in spite <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> the adoption  <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> the Violence Against Person Prohibition (VAPP) Act.</p>
<p></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-7307263092401268" data-ad-slot="2153813618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<a href="https://newsdiaryonline.com/wp-content/uploads/2021/09/Revised-N-Power-Announcement.pdf"><img style="width: 90%; border: solid thin green;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/09/Revised-N-Power-Announcementjpg_Page1-1.jpg?w=678&#038;ssl=1" alt="NPower" data-recalc-dims="1" /></a></div>
<p><a href="https://newsdiaryonline.com/tag/ms/" class="st_tag internal_tag" rel="tag" title="Posts tagged with ms">Ms</a> Nancy Nsor, Director, Women Development, Ministry <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> Women Affairs, said this when she spoke with the News Agency <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> Nigeria (NAN) in <a href="https://newsdiaryonline.com/tag/calabar/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Calabar">Calabar</a> on Wednesday.</p>
<p>Nsor said that the ministry was deeply concerned about the pervasive violence against women in the state.</p>
<p></p>
<p>“Gender Based Violence (GBV) which is assuming a geometric increase in recent times is hindering national productivity, as it is occurring among people in the productive age group.</p>
<p>“Its persistent has become more glaring amid COVID-19 pandemic.</p>
<p></p>
<p>“The Inspector General <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> Police reported that 717 rape cases were reported within the first five months <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> 2021, this excludes other forms <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> violence and harmful practices women and girls faced daily.</p>
<p></p>
<p>“Without the effective and efficient collaboration with religious and traditional institutions, we cannot see survivors in those areas where this is happening and then target the end to violence against women and girls,” she said.</p>
<p>Nsor added: “GBV in Nigeria is almost accepted as a fact <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> life in some cultures that perceive women as the property <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> their husbands.</p>
<p></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7307263092401268" data-ad-slot="3996547260" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>“Many women die <a href="https://newsdiaryonline.com/tag/annually/" class="st_tag internal_tag" rel="tag" title="Posts tagged with annually">annually</a> or have their reproductive organs permanently damaged through genital mutilation practice.</p>
<p>“Some cultures encourage denying women and girls <a href="https://newsdiaryonline.com/tag/access/" class="st_tag internal_tag" rel="tag" title="Posts tagged with access">access</a> to education, land or inheritance.” she said.</p>
<p></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7307263092401268" data-ad-slot="3996547260" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-7307263092401268" data-ad-slot="2153813618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Nsor said that women must seek knowledge to maximally unleash their potential as gender equality would guarantee a level playing field devoid <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> all forms discrimination.</p>
<p>She said while the state government would create institutions to address the root cause <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> GBV, there should be a stronger national response that can support survivors <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> violence.</p>
<p></p>
<p>“Those who turn a blind eye to violence against women, saying it is a private matter, should know that they are accomplices,” she said.</p>
<p></p>
<p>Forty-six out <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> every 100 women, age between 15 and 49 in the South-South, have experienced physical violence at the age <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> 15, according to the 2018 Nigerian Demographic and Health Survey (NDHS).</p>
<p>This is higher than the national average <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> 31 out <a href="https://newsdiaryonline.com/tag/of/" class="st_tag internal_tag" rel="tag" title="Posts tagged with of">of</a> 100 women. (NAN)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/" data-layout="button_count"></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/" data-counter="right"></script></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-69714510-266639-613f460ee25d2' data-src='https://widgets.wp.com/likes/#blog_id=69714510&amp;post_id=266639&amp;origin=newsdiaryonline.com&amp;obj_id=69714510-266639-613f460ee25d2' data-name='like-post-frame-69714510-266639-613f460ee25d2' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
<div class="st-post-tags">
Tags: <a href="https://newsdiaryonline.com/tag/adoption/" title="adoption" rel="tag">adoption</a>, <a href="https://newsdiaryonline.com/tag/annually/" title="annually" rel="tag">annually</a>, <a href="https://newsdiaryonline.com/tag/collaboration/" title="collaboration" rel="tag">collaboration</a>, <a href="https://newsdiaryonline.com/tag/courage/" title="courage" rel="tag">courage</a>, <a href="https://newsdiaryonline.com/tag/cross-river/" title="Cross River" rel="tag">Cross River</a>, <a href="https://newsdiaryonline.com/tag/developmen/" title="developmen" rel="tag">developmen</a>, <a href="https://newsdiaryonline.com/tag/education/" title="Education" rel="tag">Education</a>, <a href="https://newsdiaryonline.com/tag/government/" title="Government" rel="tag">Government</a>, <a href="https://newsdiaryonline.com/tag/health/" title="Health" rel="tag">Health</a>, <a href="https://newsdiaryonline.com/tag/institutions/" title="institutions" rel="tag">institutions</a><br /></div>
</div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://newsdiaryonline.com/tag/adoption/" rel="tag">adoption</a></li><li><a href="https://newsdiaryonline.com/tag/annually/" rel="tag">annually</a></li><li><a href="https://newsdiaryonline.com/tag/collaboration/" rel="tag">collaboration</a></li><li><a href="https://newsdiaryonline.com/tag/courage/" rel="tag">courage</a></li><li><a href="https://newsdiaryonline.com/tag/cross-river/" rel="tag">Cross River</a></li><li><a href="https://newsdiaryonline.com/tag/developmen/" rel="tag">developmen</a></li><li><a href="https://newsdiaryonline.com/tag/education/" rel="tag">Education</a></li><li><a href="https://newsdiaryonline.com/tag/government/" rel="tag">Government</a></li><li><a href="https://newsdiaryonline.com/tag/health/" rel="tag">Health</a></li><li><a href="https://newsdiaryonline.com/tag/institutions/" rel="tag">institutions</a></li></ul></div><div id="text-49" class="mh-widget mh-posts-2 widget_text"> <div class="textwidget"><div style="text-align:center;background-color:#ccc"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7307263092401268" data-ad-slot="4461344429"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://newsdiaryonline.com/man-prays-court-to-order-wife-to-return-to-matrimonial-home/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2020/05/Court-e1590625705660.jpeg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" loading="lazy" /><span>Previous</span><p>Man prays court to order wife to return to matrimonial home</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://newsdiaryonline.com/ill-not-take-excuses-coas-tells-commanders/" rel="next"><img width="80" height="60" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/09/IMG-20210913-WA0002-300x225-1.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/09/IMG-20210913-WA0002-300x225-1.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/09/IMG-20210913-WA0002-300x225-1.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>I’ll not take excuses – COAS tells commanders</p></a></div>
</nav>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://newsdiaryonline.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></div><div id="text-89" class="mh-widget widget_text"> <div class="textwidget"><p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/08/Statistics-of-achievements-recorded-between-august-2019-to-july-2021.pdf"><img style="width: 100%; border: solid thin green;" src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/08/Fed-Ministry-of-communication.jpg?w=678&#038;ssl=1" alt="Fed Ministry of communication and Digital Economy" data-recalc-dims="1" /></a></p>
<p><a href="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2017/04/CBN-advert.gif?ssl=1"><img loading="lazy" style="width: 100%; border: solid thin green;" src="https://i2.wp.com/1.bp.blogspot.com/-bEK-aLAT5G4/YLf9Z2BgvoI/AAAAAAAAEzQ/XiIkoZQjuAsy7Z_K_9dUHRhiHZ-dBdWYQCLcBGAsYHQ/s320/ezgif.com-gif-maker%2B%25281%2529.gif?resize=331%2C237&#038;ssl=1" alt="CBN Advert" width="331" height="237" data-recalc-dims="1" /></a></p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/08/NNPC-Monthly-Report-for-March-2021.pdf"><img src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/08/NNPC-Monthly-Report-for-March-2021.jpeg?w=678&#038;ssl=1" alt="NNPC" data-recalc-dims="1" /></a></p>
<p><a href="https://newsdiaryonline.com/mop-up-utme-holds-friday-6th-august-2021-jamb/"><img style="width: 100%;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/07/JAMB-Advert.jpg?w=678&#038;ssl=1" alt="JAMB" data-recalc-dims="1" /></a></p>
<p><a href="https://www.ecobank.com/ng/personal-banking/superrewards"><img style="width: 100%;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/06/ecobank.jpg?w=678&#038;ssl=1" alt="ECOBANK" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><a href="https://www.flydanaair.com/"><img style="width: 100%;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/07/Dana-air.jpg?w=678&#038;ssl=1" alt="DAANA AIR" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2020/12/NNPC-Monthly-Report-Dec-2020.pdf"><img style="width: 100%;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2020/12/nnpc-December-2020.jpg?w=678&#038;ssl=1" alt="NNPC" data-recalc-dims="1" /></a></p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/06/PUBLIC-NOTICE-TAXPRO-MAX.pdf"><img style="width: 100%;" src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/06/MAX.jpg?w=678&#038;ssl=1" alt="FIRS" data-recalc-dims="1" /></a></p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/06/NNPC-Monthly-Report-for-Feb-2021_Advertorials-3.pdf"><img src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-01-at-4.36.33-PM.jpeg?w=678&#038;ssl=1" alt="NNPC" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/05/Finance.pdf"><img style="width: 100%;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/Finance.jpg?w=678&#038;ssl=1" alt="FEDERAL MINISTRY OF FINANCE" data-recalc-dims="1" /></a></p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/05/PUBLIC-NOTICE-PROSECUTION-TAX-OFFENCES-2021_Corrected-newsdiary.pdf"><img style="width: 100%;" src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/05/PUBLIC-NOTICE-PROSECUTION-TAX-OFFENCES-2021_Corrected-newsdiaryjpg_Page1.jpg?w=678&#038;ssl=1" alt="FIRS PUBLIC NOTICE" data-recalc-dims="1" /></a></p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/04/RECRUITMENT-SCAM-ALERT-1.pdf"><img style="width: 100%;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/04/RECRUITMENT-SCAM-ALERT-1jpg_Page1.jpg?w=678&#038;ssl=1" alt="FIRS RECRUITMENT SCAM" data-recalc-dims="1" /></a></p>
</div>
</div><div id="top-posts-3" class="mh-widget widget_top-posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Trending</span></h4><ul class='widgets-list-layout no-grav'>
<li>
<a href="https://newsdiaryonline.com/northwest-residents-hail-fg-over-telecom-shutdown-say-inconveniences-created-inconsequential/" title="Northwest residents hail FG over telecom shutdown, say inconveniences created ‘inconsequential’" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/07/FG.jpg?fit=727%2C465&#038;ssl=1&#038;resize=40%2C40" alt="Northwest residents hail FG over telecom shutdown, say inconveniences created ‘inconsequential’" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/northwest-residents-hail-fg-over-telecom-shutdown-say-inconveniences-created-inconsequential/" title="Northwest residents hail FG over telecom shutdown, say inconveniences created ‘inconsequential’" class="bump-view" data-bump-view="tp">Northwest residents hail FG over telecom shutdown, say inconveniences created ‘inconsequential’</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/n1-3bn-debt-fcda-threatens-to-seal-up-globacoms-business-premises-in-abuja/" title="N1.3bn debt: FCDA threatens to seal up Globacom’s Business Premises in Abuja" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/09/Screenshot_20210909-182333_Drive-1-e1631208686932.jpg?fit=600%2C399&#038;ssl=1&#038;resize=40%2C40" alt="N1.3bn debt: FCDA threatens to seal up Globacom’s Business Premises in Abuja" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/n1-3bn-debt-fcda-threatens-to-seal-up-globacoms-business-premises-in-abuja/" title="N1.3bn debt: FCDA threatens to seal up Globacom’s Business Premises in Abuja" class="bump-view" data-bump-view="tp">N1.3bn debt: FCDA threatens to seal up Globacom’s Business Premises in Abuja</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/kaduna-state-ranks-1st-in-transparency-in-public-finance-management-governance-practices-ag/" title="Kaduna State ranks 1st in transparency in public finance management, governance practices – AG" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2020/06/Kaduna-e1597080306766.jpg?fit=500%2C333&#038;ssl=1&#038;resize=40%2C40" alt="Kaduna State ranks 1st in transparency in public finance management, governance practices – AG" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/kaduna-state-ranks-1st-in-transparency-in-public-finance-management-governance-practices-ag/" title="Kaduna State ranks 1st in transparency in public finance management, governance practices – AG" class="bump-view" data-bump-view="tp">Kaduna State ranks 1st in transparency in public finance management, governance practices – AG</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/nimet-predicts-3-day-cloudiness-sunshine-from-friday/" title="NiMet predicts 3-day cloudiness, sunshine from Friday" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/09/nimet.jpg?fit=1200%2C720&#038;ssl=1&#038;resize=40%2C40" alt="NiMet predicts 3-day cloudiness, sunshine from Friday" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/nimet-predicts-3-day-cloudiness-sunshine-from-friday/" title="NiMet predicts 3-day cloudiness, sunshine from Friday" class="bump-view" data-bump-view="tp">NiMet predicts 3-day cloudiness, sunshine from Friday</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/vat-appeal-court-orders-rivers-firs-to-maintain-status-quo/" title="VAT: Appeal Court orders Rivers, FIRS to maintain status quo" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2020/05/Court-e1590625705660.jpeg?fit=500%2C375&#038;ssl=1&#038;resize=40%2C40" alt="VAT: Appeal Court orders Rivers, FIRS to maintain status quo" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/vat-appeal-court-orders-rivers-firs-to-maintain-status-quo/" title="VAT: Appeal Court orders Rivers, FIRS to maintain status quo" class="bump-view" data-bump-view="tp">VAT: Appeal Court orders Rivers, FIRS to maintain status quo</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/arsenal-sign-deal-with-9-year-old-kaduna-boy-munnir-sada/" title="Arsenal sign deal with 9-year-old Kaduna boy, Munnir Sada" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/09/Sada.jpg?resize=40%2C40&#038;ssl=1" alt="Arsenal sign deal with 9-year-old Kaduna boy, Munnir Sada" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/arsenal-sign-deal-with-9-year-old-kaduna-boy-munnir-sada/" title="Arsenal sign deal with 9-year-old Kaduna boy, Munnir Sada" class="bump-view" data-bump-view="tp">Arsenal sign deal with 9-year-old Kaduna boy, Munnir Sada</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/oagf-decentralises-ippis-operations-insists-on-integrity-dedication/" title="OAGF decentralises IPPIS operations, insists on integrity, dedication" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/03/ahmed-idris-1.jpg?resize=40%2C40&#038;ssl=1" alt="OAGF decentralises IPPIS operations, insists on integrity, dedication" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/oagf-decentralises-ippis-operations-insists-on-integrity-dedication/" title="OAGF decentralises IPPIS operations, insists on integrity, dedication" class="bump-view" data-bump-view="tp">OAGF decentralises IPPIS operations, insists on integrity, dedication</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/2023-former-nesg-chairman-sam-ohuabunwa-joins-presidential-race/" title="2023: former NESG  Chairman, Sam Ohuabunwa joins presidential race" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/02/nesg-logo-full-color-1.png?fit=665%2C439&#038;ssl=1&#038;resize=40%2C40" alt="2023: former NESG  Chairman, Sam Ohuabunwa joins presidential race" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/2023-former-nesg-chairman-sam-ohuabunwa-joins-presidential-race/" title="2023: former NESG  Chairman, Sam Ohuabunwa joins presidential race" class="bump-view" data-bump-view="tp">2023: former NESG Chairman, Sam Ohuabunwa joins presidential race</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/fire-service-boss-threaten-to-withdraw-firemen-from-states-over-attacks/" title="Fire Service boss threaten to withdraw firemen from states over attacks" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/09/download-2021-09-10T041710.392.jpg?fit=250%2C201&#038;ssl=1&#038;resize=40%2C40" alt="Fire Service boss threaten to withdraw firemen from states over attacks" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/fire-service-boss-threaten-to-withdraw-firemen-from-states-over-attacks/" title="Fire Service boss threaten to withdraw firemen from states over attacks" class="bump-view" data-bump-view="tp">Fire Service boss threaten to withdraw firemen from states over attacks</a>
</div>
</li>
<li>
<a href="https://newsdiaryonline.com/babandede-bows-out-as-jere-steps-in-as-acting-cg-of-immigration-service/" title="Babandede bows out as Jere steps in as acting CG of Immigration Service" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/09/IMG-20210910-WA0239.jpg?resize=40%2C40&#038;ssl=1" alt="Babandede bows out as Jere steps in as acting CG of Immigration Service" data-pin-nopin="true" class="widgets-list-layout-blavatar" />
</a>
<div class="widgets-list-layout-links">
<a href="https://newsdiaryonline.com/babandede-bows-out-as-jere-steps-in-as-acting-cg-of-immigration-service/" title="Babandede bows out as Jere steps in as acting CG of Immigration Service" class="bump-view" data-bump-view="tp">Babandede bows out as Jere steps in as acting CG of Immigration Service</a>
</div>
</li>
</ul>
</div><div id="text-59" class="mh-widget widget_text"> <div class="textwidget"><div style="text-align: center;">
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/02/JUNE-2020-5-PAGES.pdf"><img src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/02/JUNE-2020-5-PAGESjpg_Page1.jpg?w=678&#038;ssl=1" alt="Accountant General" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/04/PUBLIC-NOTICE-MARCH-2021.pdf"><img src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2021/04/PUBLIC-NOTICE.jpg?w=678&#038;ssl=1" alt="FIRS" data-recalc-dims="1" /></a></p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/03/2021-FTZ-Tax-Returns.pdf"><img src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2021/03/2021-FTZ-Tax-Returnsjpg_Page1-2.jpg?w=678&#038;ssl=1" alt="FIRS" data-recalc-dims="1" /></a></p>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/03/CAPITAL-GAINS-TAX-PUBLIC-NOTICE-newsdiaryonline-2.pdf"><img src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/03/CAPITAL-GAINS-TAX-PUBLIC-NOTICE-newsdiaryonlinejpg_Page1.jpg?w=678&#038;ssl=1" alt="FIRS" data-recalc-dims="1" /></a></p>
</div>
<p><a href="https://newsdiaryonline.com/wp-content/uploads/2021/03/RECRUITMENT-SCAM-ALERT.pdf"><img loading="lazy" style="width: 100%;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/03/RECRUITMENT-SCAM-ALERTjpg_Page1.jpg?fit=678%2C338&#038;ssl=1" alt="FIRS" width="678" height="338" data-recalc-dims="1" /></a></p>
<p><iframe style="max-width:100%; width: 100%;" src="https://madmimi.com/signups/f4f1ce31410044a2a4701663320ae934/iframe" height="294px" frameborder="0" scrolling="no"></iframe></p>
</div>
</div><div id="text-76" class="mh-widget widget_text"> <div class="textwidget"><p><a href="https://t.co/fYbOgUQKhD"><img style="width: 100%;" src="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2021/01/road.jpeg?w=678&#038;ssl=1" alt="oga truck" data-recalc-dims="1" /></a></p>
</div>
</div>
<div id="recent-posts-4" class="mh-widget widget_recent_entries">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recent Updates</span></h4>
<ul>
<li>
<a href="https://newsdiaryonline.com/ill-not-take-excuses-coas-tells-commanders/">I’ll not take excuses – COAS tells commanders</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/gbv-on-increase-in-cross-river-in-spite-of-vapp-official/" aria-current="page">GBV on increase in Cross River in spite of VAPP- Official</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/man-prays-court-to-order-wife-to-return-to-matrimonial-home/">Man prays court to order wife to return to matrimonial home</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/mpc-inflation-figure-to-determine-stock-market-direction-experts/">MPC: Inflation figure to determine stock market direction — experts</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/266633-2/">(no title)</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/geoscience-engineers-induct-oyo-deputy-governor/">Geoscience Engineers Induct Oyo Deputy Governor</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/executed-constituency-projects-in-a-federal-constituency-in-yobe-exist-only-on-paper/">“Executed” constituency projects in a Federal Constituency in Yobe exist only on paper</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/court-orders-man-to-pay-n5000-monthly-for-upkeep-of-expectant-wife/">Court orders man to pay N5,000 monthly for upkeep of expectant wife</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/epe-will-be-most-preferred-tourism-destination-in-lagos-state-community-leaders/">Epe will be most preferred tourism destination in Lagos state – Community leaders</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/3648-die-in-auto-crashes-in-7-months-frsc/">3,648 die in auto crashes in 7 months – FRSC</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/naptan-president-urges-massive-recruitment-of-teachers/">NAPTAN President urges massive recruitment of teachers</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/anambra-urges-residents-to-remain-calm-after-murder-of-former-traditional-ruler/">Anambra urges residents to remain calm after murder of former traditional ruler</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/kedco-restates-commitment-to-teamwork-as-best-strategy-md/">KEDCO restates commitment to teamwork as best strategy – MD</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/unemployed-man-in-court-over-alleged-attempted-stealing/">Unemployed man in court over alleged attempted stealing</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/technician-docked-for-allegedly-issuing-fake-land-documents/">Technician docked for allegedly issuing fake land documents</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/ignore-monday-sit-at-home-order-uzodimma-urges-imo-people/">Ignore Monday sit-at-home order, Uzodimma urges Imo people</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/ministry-of-works-to-restore-normal-traffic-flow-on-kabba-omuo-ekiti-road/">Ministry of Works to restore normal traffic-flow on Kabba-Omuo-Ekiti road</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/johnson-expected-to-hold-bilateral-talks-with-biden-during-unga-reports/">Johnson expected to hold bilateral talks with Biden during UNGA – Reports</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/gunmen-attack-kabba-prisons-with-explosives-kill-soldier-policeman/">Gunmen attack Kabba Prisons with explosives, kill soldier, policeman</a>
<span class="post-date">September 13, 2021</span>
</li>
<li>
<a href="https://newsdiaryonline.com/enugu-state-apc-at-peace-united-focused-ag-chairman/">Enugu State APC at peace, united, focused – Ag Chairman</a>
<span class="post-date">September 13, 2021</span>
</li>
</ul>
</div><div id="text-69" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow Newsdiaryonline</span></h4> <div class="textwidget"><p><a class="twitter-follow-button" href="https://twitter.com/newsdiaryonline?ref_src=twsrc%5Etfw" data-size="large" data-show-count="false">Follow @newsdiaryonline</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<hr />
<p><a class="twitter-timeline" href="https://twitter.com/newsdiaryonline?ref_src=twsrc%5Etfw" data-width="400" data-height="600">Tweets by newsdiaryonline</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div><div id="text-60" class="mh-widget widget_text"> <div class="textwidget"><p><a href="http://gocop.com.ng/"><img style="max-width: 100%;" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2019/10/GOCOP-LOGO-1-newsdiaryonline.jpg?w=300" alt="GOCOP" data-recalc-dims="1" /></a></p>
<p><a href="http://www.prnigeria.com/"><img style="max-width: 100%;" src="https://i2.wp.com/prnigeria.com/wp-content/uploads/2014/12/prn-logo-2.jpg?w=300&#038;ssl=1" alt="PR NIGERIA" data-recalc-dims="1" /></a></p>
</div>
</div><div id="media_video-7" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Chibok girl&#8217;s Mother In Face-off with Buhari&#8217;s Aide As Police Stops Protest To Villa</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-266639-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4dzePqvWoKA?_=1" /><a href="https://youtu.be/4dzePqvWoKA">https://youtu.be/4dzePqvWoKA</a></video></div></div><div id="facebook-likebox-2" class="mh-widget widget_facebook_likebox"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.facebook.com/Newsdiaryonlinedotcom">Like Newsdiaryonline</a></span></h4> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/Newsdiaryonlinedotcom" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Newsdiaryonlinedotcom"><a href="https://www.facebook.com/Newsdiaryonlinedotcom">Like Newsdiaryonline</a></blockquote></div>
</div>
</div></aside></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner mh-clearfix">
<p class="mh-copyright">Copyright &copy; 2021 | Newsdiaryonline <a href="https://web.facebook.com/newsdiaryonlinedotcom" rel="nofollow">Connect with us</a></p>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newsdiaryonline.com\/gbv-on-increase-in-cross-river-in-spite-of-vapp-official\/":266639};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"51c659a67b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/newsdiaryonline.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202137#ver=202137' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'69714510',post:'266639',tz:'0',srv:'newsdiaryonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '69714510', '266639' ]);
</script>
<script data-optimized="1" src="https://newsdiaryonline.com/wp-content/litespeed/js/45bea8b2ed8b8e335e055654404845f4.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'68e1c386fdf157c6',m:'3UATHgOqatBE1iN8.pJQQG03jSxNxSQALxmlMOAEppc-1631540179-0-AcmA33pGnuQx49itPEKrdquTXVuRfn6JuXPEwcofuzkcbkDMrrEv2opukbNIESM8Qo2IjzDZ0Gb6HtPScbOHwMvyi9IkzyW16YGCHyS7SuXfyy3XWvWDmLCaDllUoLAWgMqeG7rl/N2hPIyqMiKdAattTjUFvx0hRjw03+sATb+OorVc7e2FDqnlvs3qRByFFA==',s:[0x363256d15a,0xe1d3af47cd],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
