<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://newsdiaryonline.com/xmlrpc.php" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84603006-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-84603006-1');
</script>
<title>COVID-19: Anambra to distribute 3m masks, fumigate markets, says Gov. Obiano &#8211; Newsdiaryonline</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; Feed" href="https://newsdiaryonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; Comments Feed" href="https://newsdiaryonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsdiaryonline &raquo; COVID-19: Anambra to distribute 3m masks, fumigate markets, says Gov. Obiano Comments Feed" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsdiaryonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://newsdiaryonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-lite-css' href='https://newsdiaryonline.com/wp-content/themes/mh-magazine-lite/style.css?ver=2.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://newsdiaryonline.com/wp-content/themes/mh-magazine-lite/includes/font-awesome.min.css' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css' href='https://newsdiaryonline.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://newsdiaryonline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-content/themes/mh-magazine-lite/js/scripts.js?ver=2.8.6'></script>
<link rel='https://api.w.org/' href='https://newsdiaryonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsdiaryonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsdiaryonline.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Lockdown: FG appreciates Nigerians for compliance, sacrifices' href='https://newsdiaryonline.com/lockdown-fg-appreciates-nigerians-for-compliance-sacrifices/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/" />
<link rel='shortlink' href='https://newsdiaryonline.com/?p=174492' />
<link rel="alternate" type="application/json+oembed" href="https://newsdiaryonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsdiaryonline.com%2Fcovid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsdiaryonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsdiaryonline.com%2Fcovid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://newsdiaryonline.com/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<meta property="og:type" content="article" />
<meta property="og:title" content="COVID-19: Anambra to distribute 3m masks, fumigate markets, says Gov. Obiano" />
<meta property="og:url" content="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/" />
<meta property="og:description" content="Anambra Gov. Willie Obiano says the state government is set to distribute no fewer than three million face mask. He also stated that 63 markets would be fumigated to minimize human exposure to the …" />
<meta property="article:published_time" content="2020-04-03T11:06:22+00:00" />
<meta property="article:modified_time" content="2020-04-03T11:06:22+00:00" />
<meta property="og:site_name" content="Newsdiaryonline" />
<meta property="og:image" content="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/04/images-9.jpeg?fit=500%2C500&amp;ssl=1" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@newsdiaryonline" />
<meta name="twitter:site" content="@newsdiaryonline" />
<meta name="twitter:text:title" content="COVID-19: Anambra to distribute 3m masks, fumigate markets, says Gov. Obiano" />
<meta name="twitter:image" content="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/04/images-9.jpeg?fit=500%2C500&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<style type="text/css" id="wp-custom-css">
			body{
	font-size:1.1rem;
}


.mh-posts-large-excerpt {
    margin-top: -60px;
    visibility: hidden;
}

.mh-posts-large-title {
    border-bottom: thin solid #ccc;
    border-left: solid thin #ccc;
    border-right: solid thin #ccc;
}
.mh-site-logo {
    padding: 0px;
}
.mh-container-outer {
	margin: 5px auto;}
.mh-custom-posts-thumb {
    width: 0px;
}
.mh-posts-stacked-thumb img {
    height: 350px;
}
.mh-custom-posts-item {
    padding: 0px 0;
}
.mh-custom-posts-small-title {
	font-weight: 500;}
.entry-header, .page-header {
    margin-bottom: 0px;
    margin-bottom: 0rem;
}
.entry-header, .page-header {
    margin-bottom: 0px;
    margin-bottom: 0rem;
}
.mh-custom-posts-small .mh-meta {
visibility: hidden;
}		</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-174492 single-format-standard wp-custom-logo mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav mh-clearfix"></div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner mh-row mh-clearfix">
<div class="mh-custom-header mh-clearfix">
<div class="mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://newsdiaryonline.com/" class="custom-logo-link" rel="home"><img width="428" height="96" src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2019/12/newsdiaryonline-1.jpg?fit=428%2C96&amp;ssl=1" class="custom-logo" alt="Newsdiaryonline" srcset="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2019/12/newsdiaryonline-1.jpg?w=428&amp;ssl=1 428w, https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2019/12/newsdiaryonline-1.jpg?resize=350%2C79&amp;ssl=1 350w" sizes="(max-width: 428px) 100vw, 428px" /></a></div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-49163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-49163"><a href="https://newsdiaryonline.com/">Home</a></li>
<li id="menu-item-34404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34404"><a href="https://newsdiaryonline.com/category/art/">Art</a>
<ul class="sub-menu">
<li id="menu-item-34405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34405"><a href="https://newsdiaryonline.com/category/society-news/">Society News</a></li>
</ul>
</li>
<li id="menu-item-34406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34406"><a href="https://newsdiaryonline.com/category/business/">Business</a>
<ul class="sub-menu">
<li id="menu-item-34407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34407"><a href="https://newsdiaryonline.com/category/business/agritulture/">Agriculture</a></li>
<li id="menu-item-34408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34408"><a href="https://newsdiaryonline.com/category/business/industry/">Industry</a></li>
<li id="menu-item-34409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34409"><a href="https://newsdiaryonline.com/category/business/oil-gas/">Oil &#038; Gas</a></li>
</ul>
</li>
<li id="menu-item-34410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34410"><a href="https://newsdiaryonline.com/category/civil-society/">Civil Society</a></li>
<li id="menu-item-34411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34411"><a href="https://newsdiaryonline.com/category/columns/">Columns</a>
<ul class="sub-menu">
<li id="menu-item-34412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34412"><a href="https://newsdiaryonline.com/category/columns/adagbo-onoja/">Adagbo Onoja</a></li>
<li id="menu-item-34413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34413"><a href="https://newsdiaryonline.com/category/columns/akintokunbo-adejumo/">Akintokunbo Adejumo</a></li>
<li id="menu-item-34414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34414"><a href="https://newsdiaryonline.com/category/columns/ali-m-ali/">Ali M. Ali</a></li>
<li id="menu-item-34416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34416"><a href="https://newsdiaryonline.com/category/columns/dan-agbese/">Dan Agbese</a></li>
<li id="menu-item-34417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34417"><a href="https://newsdiaryonline.com/category/columns/dele-agekameh/">Dele Agekameh</a></li>
<li id="menu-item-34418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34418"><a href="https://newsdiaryonline.com/category/columns/garba-shehu/">Garba Shehu</a></li>
<li id="menu-item-34419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34419"><a href="https://newsdiaryonline.com/category/columns/hakeem-baba-ahmed/">Hakeem Baba-Ahmed</a></li>
<li id="menu-item-34420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34420"><a href="https://newsdiaryonline.com/category/columns/issa-aremu/">Issa Aremu</a></li>
<li id="menu-item-34421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34421"><a href="https://newsdiaryonline.com/category/columns/jibrin-ibrahim/">Jibrin Ibrahim</a></li>
<li id="menu-item-34422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34422"><a href="https://newsdiaryonline.com/category/columns/mohammed-haruna/">Mohammed Haruna</a></li>
<li id="menu-item-34423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34423"><a href="https://newsdiaryonline.com/category/columns/nasir-el-rufai/">Nasir El-Rufai</a></li>
<li id="menu-item-34428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34428"><a href="https://newsdiaryonline.com/category/columns/zainab-suleiman-okino/">Zainab Suleiman Okino</a></li>
<li id="menu-item-34424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34424"><a href="https://newsdiaryonline.com/category/columns/other-guest-columnists/">Others</a>
<ul class="sub-menu">
<li id="menu-item-34425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34425"><a href="https://newsdiaryonline.com/category/columns/theophilus-ilevbare/">Theophilus Ilevbare</a></li>
<li id="menu-item-34426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34426"><a href="https://newsdiaryonline.com/category/columns/tola-adeniyi/">Tola Adeniyi</a></li>
<li id="menu-item-34415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34415"><a href="https://newsdiaryonline.com/category/columns/chido-onumah/">Chido Onumah</a></li>
<li id="menu-item-34427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34427"><a href="https://newsdiaryonline.com/category/columns/uche-igwe/">Uche Igwe</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-34429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34429"><a href="https://newsdiaryonline.com/category/interviews/">Interviews</a></li>
<li id="menu-item-34430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34430"><a href="https://newsdiaryonline.com/category/nigeria-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-34431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34431"><a href="https://newsdiaryonline.com/category/nigeria-news/analysis/">Analysis</a></li>
<li id="menu-item-34432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34432"><a href="https://newsdiaryonline.com/category/anti-graft/">Anti-Graft</a></li>
<li id="menu-item-34433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34433"><a href="https://newsdiaryonline.com/category/nigeria-news/exclusive-reports/">Exclusive Reports</a></li>
<li id="menu-item-34434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34434"><a href="https://newsdiaryonline.com/category/nigeria-news/media/">Media</a></li>
<li id="menu-item-34435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34435"><a href="https://newsdiaryonline.com/category/nigeria-news/press-statements-releases/">Press Statements / Releases</a></li>
</ul>
</li>
<li id="menu-item-34436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34436"><a href="https://newsdiaryonline.com/category/politics-news/">Politics</a></li>
<li id="menu-item-34437" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-34437"><a href="https://newsdiaryonline.com/category/reports-commentary/">Reports &#038; Commentary</a>
<ul class="sub-menu">
<li id="menu-item-34438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34438"><a href="https://newsdiaryonline.com/category/reports-commentary/crime-police/">Crime &#038; Police</a></li>
<li id="menu-item-34439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34439"><a href="https://newsdiaryonline.com/category/reports-commentary/defence/">Defence</a></li>
<li id="menu-item-34440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34440"><a href="https://newsdiaryonline.com/category/reports-commentary/education/">Education</a></li>
<li id="menu-item-34441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34441"><a href="https://newsdiaryonline.com/category/reports-commentary/environment/">Environment</a></li>
<li id="menu-item-34442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34442"><a href="https://newsdiaryonline.com/category/reports-commentary/health/">Health</a></li>
<li id="menu-item-34443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34443"><a href="https://newsdiaryonline.com/category/nigerian-security/">Security</a></li>
<li id="menu-item-98432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98432"><a href="https://newsdiaryonline.com/category/reports-commentary/project/">Project</a></li>
</ul>
</li>
<li id="menu-item-34445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34445"><a href="https://newsdiaryonline.com/category/sport/">Sport</a></li>
<li id="menu-item-34446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34446"><a href="https://newsdiaryonline.com/category/videos/">Videos</a></li>
<li id="menu-item-34447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34447"><a href="https://newsdiaryonline.com/category/world/">World</a>
<ul class="sub-menu">
<li id="menu-item-34448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34448"><a href="https://newsdiaryonline.com/category/world/africa/">Africa</a></li>
</ul>
</li>
<li id="menu-item-35089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35089"><a href="https://newsdiaryonline.com/category/live-blog/">LIVE BLOG</a></li>
<li id="menu-item-65596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65596"><a href="https://newsdiaryonline.com/advertising/">ADVERT RATES</a></li>
<li id="menu-item-151792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151792"><a href="https://newsdiaryonline.com/about-us/">About Us</a></li>
</ul></div> </nav>
</div>
</header><div class="mh-wrapper mh-clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-174492" class="post-174492 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-project tag-anambra-state-news tag-covid-19">
<header class="entry-header mh-clearfix"><h1 class="entry-title">COVID-19: Anambra to distribute 3m masks, fumigate markets, says Gov. Obiano</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://newsdiaryonline.com/2020/04/">April 3, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://newsdiaryonline.com/author/bode/">Tech Admin</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://newsdiaryonline.com/category/reports-commentary/health/" rel="category tag">Health</a>, <a href="https://newsdiaryonline.com/category/reports-commentary/project/" rel="category tag">Project</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/#mh-comments">0</a></span>
</p>
</header>
<div id="text-58" class="mh-widget mh-posts-1 widget_text"> <div class="textwidget"><p><a href="https://ecobank.com/personal-banking/ways-to-bank/mobile/mobile-banking-via-app"><img class="attachment-full aligncenter" style="width: 100%;" src="https://i0.wp.com/1.bp.blogspot.com/-sHsjZFVwSkU/XoPNZzHHVlI/AAAAAAAAELU/nWcLHDlAY_Uub6qw4DA4eXzFz4O8PKkSgCLcBGAsYHQ/s1600/WhatsApp%2BImage%2B2020-03-31%2Bat%2B11.13.07%2BPM.jpeg?w=678&#038;ssl=1" alt="ZenithBank" data-recalc-dims="1" /></a><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 720px; height: 90px;" data-ad-client="ca-pub-7307263092401268" data-ad-slot="2153813618"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div> <div class="entry-content mh-clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/04/images-9.jpeg?resize=500%2C381&#038;ssl=1" alt="" title="images (9)" />
</figure>
<p>Anambra Gov. Willie Obiano says the state government is set to distribute no fewer than three million face mask.</p>
<p>He also stated that 63 markets would be fumigated to minimize human exposure to the Coronavirus (COVID-19) pandemic and other infections in the state.</p>
<p>The Governor, who stated this at a special broadcast on Thursday at Aguleri in Anambra East Local Government Area, said the masks would be made by local tailors selected from each of the 181 communities of the state.</p>
<p>“Our intention in handing out three million masks is to ensure that after the 14-day lockdown of the state, no one will step out of their home without wearing a nose mask.</p>
<p>“Government and the leadership of tricycle and shuttle bus operators in the state are also given a two-month waiver on permits they pay to cushion the sudden fall in their income.</p>
<p>“This is also a part of our economic stimulus package for the vulnerable,” he added.</p>
<p>Obiano further disclosed that the state government had migrated its classrooms to radio, television and Facebook to ensure that school children were not adversely affected by the lockdown.</p>
<p>According to him, a programme titled “Anambra Teaching on Air” had commenced on the state government media platforms to meet the educational needs of school children.</p>
<p>Although, no confirmed case had been reported in the state, Obiano said that six samples from ‘case description’ were taken for test and four of them came out negative.</p>
<p>He said the results of the other two and three new samples sent on April 2, were being expected.</p>
<p>The governor further disclosed that the state government had set up a 250-bed isolation centre at the NYSC Orientation Camp in Mbaukwu/Umuawulu and another 16-bed isolation centre at the General Hospital, Onitsha.</p>
<p>He said the isolation centre at Chukwuemeka Odumegwu Ojukwu University Teaching Hospital, Amaku-Awka was being raised to standard in case of any outbreak.</p>
<p>Obiano said two such centres were also at Ekwulobia General Hospital and Umueri General Hospital and were currently being equipped by the managements of Fidelity Bank and the Access Bank.</p>
<p>The governor noted that the state government had mounted massive awareness campaign to enlighten the people on the threat of the pandemic.</p>
<p>“We have closed our boundaries with neighbouring states and shut down our 63 major markets in Anambra State to flatten the curve on this virus.</p>
<p>“We have commenced the distribution of 200 bags of rice to each of the 181 communities in the state for further distribution among our senior citizens from 70 years and above.</p>
<p>“In communities where we have more than 200 people within the specified age bracket, distribution shall start from the oldest to the youngest in the age bracket,”he said.</p>
<p>He added that 10 per cent refund on personal income taxes was given to businesses for the year 2019.</p>
<p>The governor commended the interventions from illustrious sons and daughters of the state, as well as the private sectors to help cushion the effect of the lockdown in the state.</p>
<p>He said the interventions came from Chief Arthur Eze, Dr Cosmas Maduka, Chief Innocent Chukwuma (Innoson), Sir Emeka Offor, Chief Chidi Anyaegbu (Chisco), Emma Bishop Okonkwo and Chief Allen Onyema (Air Peace).</p>
<p>Others are: UBA Plc, Ibeto Petrochemical, Ejison International Ltd, Chief Ken Nwogbo, Dozzy Oil, Sen. Victor Umeh, Igwe Gerald Mbamalu of Ojoto, Chief Godwin Ezeemo and Dr Ernest Obiejesi, among others.</p>
<p>He, however, appealed to spirited individuals and organisations for more donations, especially ventilators and protective gears to boost its capacity to overcome possible threats posed by the pandemic.</p>
<p>Obiano reminded the people of the need to maintain proper hygiene, especially regular hand washing with soap and the use of sanitisers.</p>
<p>“Cough and sneeze into your elbows, put on a face mask while going out and, most importantly, stay home and stay safe,” the governor emphasised. (NAN)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-174492" class="share-facebook sd-button share-icon" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-174492" class="share-twitter sd-button share-icon" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-174492" class="share-linkedin sd-button share-icon" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div> </div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://newsdiaryonline.com/tag/anambra-state-news/" rel="tag">Anambra state news</a></li><li><a href="https://newsdiaryonline.com/tag/covid-19/" rel="tag">COVID-19</a></li></ul></div><div id="text-65" class="mh-widget mh-posts-2 widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-7307263092401268" data-ad-slot="2153813618"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://newsdiaryonline.com/lockdown-fg-appreciates-nigerians-for-compliance-sacrifices/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/02/Lai-Mohammed.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="" srcset="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/02/Lai-Mohammed.jpg?resize=326%2C245&amp;ssl=1 326w, https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/02/Lai-Mohammed.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/02/Lai-Mohammed.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2020/02/Lai-Mohammed.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Lockdown: FG appreciates Nigerians for compliance, sacrifices</p></a></div>
</nav>
<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Be the first to comment </span>
</h4> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://newsdiaryonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br /><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='174492' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-3" class="mh-widget widget_search"><form role="search" method="get" class="search-form" action="https://newsdiaryonline.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form></div><div id="text-62" class="mh-widget widget_text"> <div class="textwidget"><p><a href="https://www.ncc.gov.ng/"><img style="max-width: 100%;" src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2019/12/NCC-ADVERT-DESIGN-2.jpg?w=678" alt="NCC-ADVERT" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><a href="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2017/04/CBN-advert.gif?ssl=1"><img class="" style="max-width: 100%;" src="https://i1.wp.com/2.bp.blogspot.com/-klTtiJEa8l4/WvpyHiieEHI/AAAAAAAAC1A/-7IFRrxPhhguMzOGohruKnfBNLy8805aACLcBGAs/s320/CBN-advert.gif?resize=331%2C237&#038;ssl=1" alt="CBN Advert" width="331" height="237" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-7307263092401268" data-ad-slot="2153813618"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div id="text-68" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">IGLSA AND VIGILANCE GROUP UAE DUBAI LECTURE</span></h4> <div class="textwidget"><p><a href="https://i0.wp.com/newsdiaryonline.com/wp-content/uploads/2019/11/IMG-20191113-WA0038.jpg"><img class="" style="max-width: 100%;" src="https://i1.wp.com/newsdiaryonline.com/wp-content/uploads/2019/11/institute-for-governance-and-leadership-studies-in-africa.jpg?w=678" alt="IGLSA AND VIGILANCE GROUP Advert" data-recalc-dims="1" /></a><br />
&nbsp;</p>
</div>
</div><div id="text-69" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow Newsdiaryonline</span></h4> <div class="textwidget"><p><a href="https://twitter.com/newsdiaryonline?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @newsdiaryonline</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<hr />
<p><a class="twitter-timeline" data-width="400" data-height="600" href="https://twitter.com/newsdiaryonline?ref_src=twsrc%5Etfw">Tweets by newsdiaryonline</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div><div id="facebook-likebox-2" class="mh-widget widget_facebook_likebox"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.facebook.com/Newsdiaryonlinedotcom">Like Newsdiaryonline</a></span></h4> <div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/Newsdiaryonlinedotcom" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Newsdiaryonlinedotcom"><a href="https://www.facebook.com/Newsdiaryonlinedotcom">Like Newsdiaryonline</a></blockquote></div>
</div>
</div><div id="media_video-7" class="mh-widget widget_media_video"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Chibok girl&#8217;s Mother In Face-off with Buhari&#8217;s Aide As Police Stops Protest To Villa</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-174492-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/4dzePqvWoKA?_=1" /><a href="https://youtu.be/4dzePqvWoKA">https://youtu.be/4dzePqvWoKA</a></video></div></div> <div id="recent-posts-5" class="mh-widget widget_recent_entries"> <h4 class="mh-widget-title"><span class="mh-widget-title-inner">Recent Updates</span></h4> <ul>
<li>
<a href="https://newsdiaryonline.com/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano/" aria-current="page">COVID-19: Anambra to distribute 3m masks, fumigate markets, says Gov. Obiano</a>
<span class="post-date">April 3, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/lockdown-fg-appreciates-nigerians-for-compliance-sacrifices/">Lockdown: FG appreciates Nigerians for compliance, sacrifices</a>
<span class="post-date">April 3, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/covid-19-youth-council-tasks-buhari-on-youth-inclusion/">COVID-19: Youth Council tasks Buhari on youth inclusion</a>
<span class="post-date">April 3, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/covid-19-governors-demand-urgent-fiscal-measures-to-safeguard-states-liquidity/">COVID-19: Governors demand urgent fiscal measures to safeguard states’ liquidity</a>
<span class="post-date">April 3, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/infantino-says-football-will-be-totally-different-after-coronavirus/">Infantino says football will be totally different after coronavirus</a>
<span class="post-date">April 3, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/buratai-applauds-special-forces-battalion-at-jaji/">Buratai applauds Special Forces battalion at Jaji</a>
<span class="post-date">April 3, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/covid-19-why-ayade-recalled-garment-factory-workers/">COVID-19: Why Ayade recalled garment factory workers</a>
<span class="post-date">April 3, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/icpc-boss-owasanoye-appointed-member-un-high-level-facti-panel/">ICPC Boss, Owasanoye appointed member, UN high level FACTI panel</a>
<span class="post-date">April 3, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/covid-19-the-strong-are-not-that-strong-without-good-governance-by-jibrin-ibrahim/">COVID-19: The strong are not that strong without good governance, By Jibrin Ibrahim</a>
<span class="post-date">April 2, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/use-your-structures-to-fight-covid-19-fct-minister-charges-political-leaders/">‘Use your structures to fight COVID 19’, FCT Minister charges political leaders</a>
<span class="post-date">April 2, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/covid-19-lockdown-omo-agege-condemns-killing-of-youth-in-warri/">COVID-19 Lockdown: Omo-Agege condemns killing of youth in Warri</a>
<span class="post-date">April 2, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/nnpc-applauds-wike-for-facilitating-truck-out-from-ph-depot/">NNPC applauds Wike for facilitating truck-out from PH Depot</a>
<span class="post-date">April 2, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/covid-19-fg-rolls-out-conditional-cash-transfers-in-anambra-two-others/">COVID-19: FG rolls out conditional cash transfers in Anambra, two others</a>
<span class="post-date">April 2, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/covid-19-11-more-patients-recover-released-from-lagos-facility/">COVID -19: 11 more patients recover, released from Lagos facility</a>
<span class="post-date">April 2, 2020</span>
</li>
<li>
<a href="https://newsdiaryonline.com/the-covid-19-war-against-humanity-by-majeed-dahiru/">The COVID-19 war against humanity, By Majeed Dahiru</a>
<span class="post-date">April 2, 2020</span>
</li>
</ul>
</div></aside></div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix">
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-1">
<div id="text-60" class="mh-footer-widget widget_text"> <div class="textwidget"><p><a href="http://gocop.com.ng/"><img style="max-width: 100%;" src="https://i2.wp.com/newsdiaryonline.com/wp-content/uploads/2019/10/GOCOP-LOGO-1-newsdiaryonline.jpg?w=300" alt="GOCOP" data-recalc-dims="1" /></a><br />
<br />
<a href="http://www.prnigeria.com/"><img style="max-width: 100%;" src="https://i2.wp.com/prnigeria.com/wp-content/uploads/2014/12/prn-logo-2.jpg?w=300&#038;ssl=1" alt="PR NIGERIA" data-recalc-dims="1" /></a></p>
</div>
</div></div>
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-2">
<div id="text-48" class="mh-footer-widget widget_text"> <div class="textwidget"><div style='background:#fff;font-family:verdana;text-shadow:none;padding:8px'><p style='color:#000;font-weight:bold;'>
NEWSDIARY COMMUNICATIONS LIMITED.</p>
<strong><span lang="EN-GB" style="color: #075232;">EFAB PLAZA, Ext. D 83, Garki II, Off Gimbiya Street, Area 11, Abuja.</span></strong>
<br />
<br />
<p style='color: #075232;font-weight:bold;'>Publisher/Editor-in-chief: Danlami Nmodu</p>
<p style='color:#000;'><strong>Email:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3a5f5e534e55487a545f4d495e535b484355545653545f14595557">[email&#160;protected]</a>
<br />Or <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8fe1eaf8fcebe6eefdf6e0e1e3e6e1eacfe8e2eee6e3a1ece0e2">[email&#160;protected]</a>
</p>
<p style='color:#000;'><strong>Phone/WhatsApps:</strong> +2348033016168 <br />Or +2348050498527</p>
<p style='color:#000;'><strong>BlackBerry Pin:</strong> 534BCF2E</p>
<p style='color:#000;'><strong>Twitter: </strong> www.twitter.com/newsdiaryonline
</p>
<p style='color:#000;'><strong>Facebook:</strong> www.facebook.com/Newsdiaryonlinedotcom</p>
<p style='color:#000;'><strong>Linkedin:</strong> www.linkedin.com/newsdiaryonline </p>
<p style='color:#000;'><strong>Googleplus:</strong> plus.google.com/u/0/+NewsdiaryonlineDanlami</p>
</div>
</div>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner mh-clearfix">
<p class="mh-copyright">Copyright &copy; 2020 | Newsdiaryonline</p>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newsdiaryonline.com\/covid-19-anambra-to-distribute-3m-masks-fumigate-markets-says-gov-obiano\/":174492};
	</script>
<link rel='stylesheet' id='mediaelement-css' href='https://newsdiaryonline.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://newsdiaryonline.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://newsdiaryonline.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsdiaryonline.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'69714510',post:'174492',tz:'0',srv:'newsdiaryonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '69714510', '174492' ]);
</script>
</body>
</html>
