<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />
<meta name="google-site-verification" content="RFmpLvI9QVTqip0aJdeY8j9Mzf0bKrtU3kJe8TH7EXs" />
<link href='http://fonts.googleapis.com/css?family=Play:400,700' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" type="text/css" href="http://newsdiaryonline.com/wp-content/themes/goodnews/style.css" />

 
<link href='http://newsdiaryonline.com/wp-content/themes/goodnews/responsive.css' rel='stylesheet' type='text/css'>
<!-- Custom favicon -->
<link rel="shortcut icon" href="http://newsdiaryonline.com/wp-content/uploads/2012/02/favicons.png" />

<!-- feeds, pingback -->
  <link rel="alternate" type="application/rss+xml" title="Newsdiaryonline Nigerian Breaking News Security,Politics,Economy,Arts,Sports,Interviews, Governance,Public Affairs,Investigative Stories &amp; Views RSS Feed" href="http://newsdiaryonline.com/feed/" />
  <link rel="pingback" href="http://newsdiaryonline.com/xmlrpc.php" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<script type="text/javascript">var baseurl = "http://newsdiaryonline.com";var adminurl = "http://newsdiaryonline.com/wp-admin/";</script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ICRC Trains SARS Personnel On Humanitarian Principles Newsdiaryonline Nigerian Breaking News Security,Politics,Economy,Arts,Sports,Interviews, Governance,Public Affairs,Investigative Stories &amp; Views</title>
<meta name="description" content="The International Committee of the Red Cross carried out a 2 day training program on humanitarian principles and international standards of law enforcement"/>
<meta name="robots" content="noindex,follow,noodp"/>
<meta name="keywords" content="ICRC ICRC, nigeria, Police, SARS, Training Civil Society, Crime &amp; Police, News, Press Statements / Releases"/>
<link rel="canonical" href="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ICRC Trains SARS Personnel On Humanitarian Principles Newsdiaryonline Nigerian Breaking News Security,Politics,Economy,Arts,Sports,Interviews, Governance,Public Affairs,Investigative Stories &amp; Views" />
<meta property="og:description" content="The International Committee of the Red Cross carried out a 2 day training program on humanitarian principles and international standards of law enforcement" />
<meta property="og:url" content="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/" />
<meta property="og:site_name" content="Newsdiaryonline Nigerian Breaking News Security,Politics,Economy,Arts,Sports,Interviews, Governance,Public Affairs,Investigative Stories &amp; Views" />
<meta property="article:tag" content="ICRC" />
<meta property="article:tag" content="nigeria" />
<meta property="article:tag" content="Police" />
<meta property="article:tag" content="SARS" />
<meta property="article:tag" content="Training" />
<meta property="article:section" content="Civil Society" />
<meta property="article:published_time" content="2016-12-23T10:19:55+00:00" />
<meta property="article:modified_time" content="2016-12-23T10:19:56+00:00" />
<meta property="og:updated_time" content="2016-12-23T10:19:56+00:00" />
<meta property="og:image" content="http://newsdiaryonline.com/wp-content/uploads/2016/12/Police.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsdiaryonline Nigerian Breaking News Security,Politics,Economy,Arts,Sports,Interviews, Governance,Public Affairs,Investigative Stories &amp; Views &raquo; ICRC Trains SARS Personnel On Humanitarian Principles Comments Feed" href="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/newsdiaryonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='countdown-style-css'  href='http://newsdiaryonline.com/wp-content/plugins/wordpress-countdown-widget/css/jquery.countdown.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='bar_style-css'  href='http://newsdiaryonline.com/wp-content/plugins/banner-ads-rotator/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://newsdiaryonline.com/wp-admin/css/color-picker.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://newsdiaryonline.com/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaAdmin.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ParaDashboard-css'  href='http://newsdiaryonline.com/wp-content/plugins/banner-ads-rotator/ParaAdmin/css/ParaDashboard.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://newsdiaryonline.com/wp-content/themes/goodnews/builder/js_composer/assets/bootstrap/css/bootstrap.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://newsdiaryonline.com/wp-content/themes/goodnews/builder/js_composer/assets/css/js_composer_front.css?ver=3.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://newsdiaryonline.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://newsdiaryonline.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='http://newsdiaryonline.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://newsdiaryonline.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://newsdiaryonline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 25, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'ICRC Trains SARS Personnel On Humanitarian Principles' };
</script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bar_ajax = {"bar_ajaxurl":"http:\/\/newsdiaryonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/plugins/banner-ads-rotator/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/plugins/banner-ads-rotator/ParaAdmin/js/ParaAdmin.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.cycle.all.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.tools.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.cookie.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.jplayer.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/effects.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.tweet.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.prettyPhoto.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.tipsy.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.fitvids.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/jquery.li-scroller.1.0.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://newsdiaryonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://newsdiaryonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://newsdiaryonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p4IvVA-iHE' />
<link rel="alternate" type="application/json+oembed" href="http://newsdiaryonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsdiaryonline.com%2Ficrc-trains-sars-personnel-humanitarian-principles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://newsdiaryonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnewsdiaryonline.com%2Ficrc-trains-sars-personnel-humanitarian-principles%2F&#038;format=xml" />
<div style="-moz-border-radius: 10px; border-radius: 10px; border:1px solid #999999; position: fixed; z-index:99999; width: 70px; background-color:#FFFFFF; display:block; margin: 50%; right: 500px; margin-top: 50px;">
<div style="width:68px;margin: auto; padding:0 0 5px 0; text-align:center;">
<span style="padding-top:5px; display:block;"><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall'></g:plusone></span><span style="padding-top:5px; display:block;"><a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical"></a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span><span style="padding-top:5px; display:block;"><div id="fb-root">
</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-send="false" data-layout="box_count" data-width="55" data-show-faces="false"></div></span><span style="padding-top:5px; display:block;"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-counter="top"></script></span><span style="padding-top:5px; display:block;"><br /><a href="http://pinterest.com/pin/create/button/?url=http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/&media=&description=ICRC Trains SARS Personnel On Humanitarian Principles" class="pin-it-button" count-layout="vertical">Pin It</a><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script></span></div>

</div>

<style type="text/css" media="screen">
	 #shailan-countdown-2, .shailan-countdown-2.hasCountdown{ 
	background-color: #CCFF33;
	color: 000000;
	border-radius:1px;
	margin:0px auto;}
</style>

<style type="text/css" media="screen">
	 #shailan-countdown-3, .shailan-countdown-3.hasCountdown{ 
	background-color: #CCFF33;
	color: 000000;
	border-radius:1px;
	margin:0px auto;}
</style>

<style type="text/css" media="screen">
	 #shailan-countdown-4, .shailan-countdown-4.hasCountdown{ 
	background-color: #CCFF33;
	color: 000000;
	border-radius:1px;
	margin:0px auto;}
</style>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://newsdiaryonline.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=6fb8cf371c&wpp_id=71898';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.mobile-theme .menu-toggle {
	background: #DF0101;
}

.mobile-theme #searchform {
	background: #DF0101;
}

.search-form #s {
	background: #fff;
	color: #000;
	font-size: 14px;
	font-weight: bold;
	border-bottom: #DF0101 solid 4px;
}

.mobile-theme a {
	color: #0B0B61;
}

#header .top_ad {
	width: 712px;
	height: 75px;
	margin-top: 0;
}

#header {
	padding: 10px 0 20px;
}

.wpp-post-title {
	color: #F60B14;
	font-weight: bold;
}

.post-page-head-area.bauhaus h2.post-title {
	letter-spacing: 0;
	font-size: 100%;
	font-weight: bold;
	padding: 10px 12px;
	font-family: Helvetica, Arial, sans-serif;
}

#upprev_box {
	background-color: #ff7d61;
}

h5 {
	font-size: 16px;
}		</style>
	<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>

    <!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE 8]>
<style>
    ul.slider_nav li {
	width: 74px;
    }
</style>
<![endif]-->
<!--[if ie]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
<!-- Place this render call where appropriate -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
 
<script>
jQuery(document).ready(function($) {
       // remove empty p
$('p')
    .filter(function() {
        return $.trim($(this).text()) === '' && $(this).children().length == 0
    })
    .remove()
//remove &nbsp
$(".one_half, .one_third, .two_third, three_fourth, .two_fourth, .one_fourth, .one_fifth, .two_fifth, .three_fifth, .four_fifth, .one_sixth, .two_sixth, .three_sixth, .four_sixth, .five_sixth").each(function() {
    var $this = $(this);
    $this.html($this.html().replace(/&nbsp;/g, ''));
});

});
</script><style type="text/css">
body {
background-repeat:no-repeat;
background-attachment: scroll;
 
font-size:13px;
font-weight: Normal;
}

.single_article_content h1 {
font-size:16px;
font-weight: Normal;
}

.single_article_content h2 {
font-size:14px;
font-weight: Normal;
}

.single_article_content h3 {
font-size:12px;
font-weight: Normal;
}

.single_article_content h4 {
font-size:9px;
font-weight: Normal;
}

.single_article_content h5 {
font-size:9px;
font-weight: Normal;
}

.single_article_content h6 {
font-size:9px;
font-weight: Normal;
}

/*----------------------------------
 *          Main font
 ----------------------------------*/
#navigation ul.nav > li a , .slider_items .slider_caption h2, .slider_items .slider_caption h2 a, .lates_video_news .widget_title, .news_box .news_box_heading h2, .sidebar .widget .widget_title, .sidebar .widget input.sb, #footer .widget .widget_title, .cat_title, .tabbed_widget ul.tabbed_nav li a, .mom_social_counter .sc_item .social_box span, ul#ticker01 li a, #crumbs {
font-family: !important;
}
/*******************************************************************
 *      Colors Start Here 
 *****************************************************************/
/*    Alert Bar   */
.top_alert {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*    Topbar & bottombar     */
.top_bar, .top_bar ul.top_nav li ul, .bottom_bar {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*  Header  */
#header {
background-repeat:no-repeat;
background-attachment: scroll;
 
}

/*      Navigation      */
#navigation .nav_wrap {
background-repeat:no-repeat;
background-attachment: scroll;
 
}
#navigation ul.nav li ul li a:hover {
color:;
background-repeat:no-repeat;
background-attachment: scroll;
 
}
/*     Feature      */
/*     Widgets  */
.sidebar .widget, .lates_video_news, .news_box, .cat_article, .ticker_widget, .news_boxes_tabs {
}
.sidebar .widget .widget_title, .lates_video_news .widget_title, .news_boxes_tabs ul.custom_tabs {
}
/*  NewsBox */

/* News Ticker */
.ticker_widget {
}
ul#ticker01 li a, ul#ticker01 li {
font-size:9px;
font-weight: Normal;
}

/* News Ticker */
/*----------------------------------
 *          review
 ----------------------------------*/

/*----------------------------------
 *          end review
 ----------------------------------*/
.fixed {
width:1012px;
margin:0 auto;
-webkit-box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
-moz-box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
box-shadow: 0px 0px 5px 0px rgba(0, 0, 0, 0.2);
margin-bottom:20px;
background:#fff;
}
    #navigation {
	width: 1012px !important;
    }

#full_bg {
position:fixed;
left:0;
top:0;
z-index:-1;
min-width:100%;
min-height:100%;
}
 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    .fixed, #navigation {
        width: 681px !important;
    }
}
@media only screen and (min-width: 480px) and (max-width: 767px) {
       .fixed, #navigation {
        width: 470px !important;
       }
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
        .fixed, #navigation {
        width: 310px !important;
       }
}



 
@media only screen and (min-width: 768px) and (max-width: 989px) {
    }
@media only screen and (min-width: 480px) and (max-width: 767px) {
       
}
@media only screen and (min-width: 320px) and (max-width: 479px) {
       }

</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({video:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsdiaryonline/loader.js',
  'tb_loader_script');
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84603006-1', 'auto');
  ga('send', 'pageview');

</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77921477-1', 'auto');
  ga('send', 'pageview');

</script>

<script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token= Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZW4iO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToyMDt9" type="text/javascript"></script>

</head>
<body>
                    <div class="fixed">
	<div id="header_wrap">
<div id="top" class="top_bar">
    <div class="inner">
     			     <ul id="menu-top" class="top_nav"><li id="menu-item-67261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67261"><a href="http://newsdiaryonline.com/">Home</a></li>
<li id="menu-item-67262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67262"><a href="http://newsdiaryonline.com/about-us/">About Us</a></li>
<li id="menu-item-67263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67263"><a href="http://newsdiaryonline.com/advertising/">Advertising</a></li>
<li id="menu-item-67264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67264"><a href="http://newsdiaryonline.com/contact-us/">Contact Us</a></li>
<li id="menu-item-67265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67265"><a href="http://newsdiaryonline.com/contact-us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-67266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67266"><a href="http://newsdiaryonline.com/video-home/">Videos</a></li>
<li id="menu-item-67267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67267"><a href="http://newsdiaryonline.com/wp-login.php">Log In</a></li>
<li id="menu-item-67268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67268"><a href="http://newsdiaryonline.com/wp-login.php?action=register">Register</a></li>
</ul>			                    <div class="mobileTopMenu_wrap">
  <div id="mobile_top_menu_secondary" class="menu-top-container"><select class="mobileTopMenu" id="mobileTopMenu" name="mobileTopMenu" onchange="location.href = document.getElementById('mobileTopMenu').value;"><option value="http://newsdiaryonline.com/" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67261">Home</option><option value="http://newsdiaryonline.com/about-us/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67262">About Us</option><option value="http://newsdiaryonline.com/advertising/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67263">Advertising</option><option value="http://newsdiaryonline.com/contact-us/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67264">Contact Us</option><option value="http://newsdiaryonline.com/contact-us/privacy-policy/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67265">Privacy Policy</option><option value="http://newsdiaryonline.com/video-home/" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67266">Videos</option><option value="http://newsdiaryonline.com/wp-login.php" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67267">Log In</option><option value="http://newsdiaryonline.com/wp-login.php?action=register" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67268">Register</option></select></div>     </div>
          
        	        <ul class="top_social_icons">
                    <li class="twitter"><a href="https://www.twitter.com/newsdiaryonline">twitter</a></li>
        
                <li class="facebook"><a href="https://www.facebook.com/Newsdiaryonlinenigeria">facebook</a></li>        
        
                   <li class="gplus"><a href="https://plus.google.com/+NewsdiaryonlineDanlami" >google plus</a></li>     
        
                        <li class="linkedin"><a href="https://www.linkedin.com/profile/view?id=95261127">LinkedIn</a></li>
        
                        <li class="youtube"><a href="https://www.youtube.com/newsdiaryonline">youtube</a></li>
                             <li class="rss"><a href="http://newsdiaryonline.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul>
	    </div> <!--End Inner-->
</div> <!--End Topbar-->

<header id="header">
    <div class="top_line"></div>
<div class="inner">
    <div class="logo">
<a href="http://newsdiaryonline.com">
		<img src="http://newsdiaryonline.com/wp-content/uploads/2015/07/logo-newsdiaryonline3-e1437674939235.gif" alt="Newsdiaryonline Nigerian Breaking News Security,Politics,Economy,Arts,Sports,Interviews, Governance,Public Affairs,Investigative Stories &amp; Views" />
	</a>
    </div> <!--End Logo-->
                     <div class="top_ad_big">
                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 720 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7307263092401268"
     data-ad-slot="8788353629"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                  </div> <!--End Top Ad-->
        </div> <!--Inner-->
</header> <!--End Header-->
	</div> <!--End Header Wrap-->
<nav id="navigation">
    <div class="nav_wrap">
    <div class="inner">
     			     	<ul class="nav">
                    	<li class="home"><a href="http://newsdiaryonline.com">Home</a></li>
			     	  	<li class="cat-item cat-item-12"><a href="http://newsdiaryonline.com/art/" >Art</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="http://newsdiaryonline.com/art/society-news/" >Society News</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://newsdiaryonline.com/business/" >Business</a>
<ul class='children'>
	<li class="cat-item cat-item-62"><a href="http://newsdiaryonline.com/business/agritulture/" >Agriculture</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://newsdiaryonline.com/business/industry/" >Industry</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://newsdiaryonline.com/business/oil-gas/" >Oil &amp; Gas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-26"><a href="http://newsdiaryonline.com/civil-society/" >Civil Society</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://newsdiaryonline.com/columns/" >Columns</a>
<ul class='children'>
	<li class="cat-item cat-item-87"><a href="http://newsdiaryonline.com/columns/adagbo-onoja/" >Adagbo Onoja</a>
</li>
	<li class="cat-item cat-item-128"><a href="http://newsdiaryonline.com/columns/adegbenro-adebanjo/" >Adegbenro Adebanjo</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://newsdiaryonline.com/columns/akintokunbo-adejumo/" title="Columnist ">Akintokunbo Adejumo</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://newsdiaryonline.com/columns/ali-m-ali/" title="Columnist ">Ali M. Ali</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://newsdiaryonline.com/columns/angela-odah/" >Angela Odah</a>
</li>
	<li class="cat-item cat-item-19717"><a href="http://newsdiaryonline.com/columns/azubuike-ishiekwene/" >Azubuike Ishiekwene</a>
</li>
	<li class="cat-item cat-item-25314"><a href="http://newsdiaryonline.com/columns/babayola-toungo/" >Babayola Toungo</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://newsdiaryonline.com/columns/chido-onumah/" >Chido Onumah</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://newsdiaryonline.com/columns/dan-agbese/" >Dan Agbese</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://newsdiaryonline.com/columns/dele-agekameh/" title="Columnist ">Dele Agekameh</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://newsdiaryonline.com/columns/dr-raphael-ogar/" >Dr Raphael Ogar</a>
</li>
	<li class="cat-item cat-item-25043"><a href="http://newsdiaryonline.com/columns/eagle-eye/" >EAGLE EYE</a>
</li>
	<li class="cat-item cat-item-133"><a href="http://newsdiaryonline.com/columns/emmanuel-bello/" >Emmanuel Bello</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://newsdiaryonline.com/columns/garba-shehu/" title="Columnist ">Garba Shehu</a>
</li>
	<li class="cat-item cat-item-25147"><a href="http://newsdiaryonline.com/columns/gimba-kakanda/" >Gimba Kakanda</a>
</li>
	<li class="cat-item cat-item-18577"><a href="http://newsdiaryonline.com/columns/godwin-onyeacholem/" >Godwin Onyeacholem</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://newsdiaryonline.com/columns/hakeem-baba-ahmed/" title="Columnist ">Hakeem Baba-Ahmed</a>
</li>
	<li class="cat-item cat-item-25565"><a href="http://newsdiaryonline.com/columns/isah-ismail/" >Isah Ismail</a>
</li>
	<li class="cat-item cat-item-86"><a href="http://newsdiaryonline.com/columns/issa-aremu/" >Issa Aremu</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://newsdiaryonline.com/columns/jaiye-gaskia/" >Jaiye Gaskia</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://newsdiaryonline.com/columns/jibrin-ibrahim/" title="Columnist">Jibrin Ibrahim</a>
</li>
	<li class="cat-item cat-item-21590"><a href="http://newsdiaryonline.com/columns/jiddare-ummsulaim/" >Jiddare Ummsulaim</a>
</li>
	<li class="cat-item cat-item-21283"><a href="http://newsdiaryonline.com/columns/majeed-dahiru/" >Majeed Dahiru</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://newsdiaryonline.com/columns/mohammed-haruna/" title="Columnist">Mohammed Haruna</a>
</li>
	<li class="cat-item cat-item-132"><a href="http://newsdiaryonline.com/columns/moses-akpogode/" >Moses Akpogode</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://newsdiaryonline.com/columns/other-guest-columnists/" title="Columnist ">Others</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://newsdiaryonline.com/columns/owei-lakemfa/" >Owei Lakemfa</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://newsdiaryonline.com/columns/raphael-ogar-oko/" >Raphael Ogar Oko</a>
</li>
	<li class="cat-item cat-item-123"><a href="http://newsdiaryonline.com/columns/reuben-abati/" >Reuben Abati</a>
</li>
	<li class="cat-item cat-item-25652"><a href="http://newsdiaryonline.com/columns/simon-reef/" >Simon Reef</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://newsdiaryonline.com/columns/sunday-adelaja/" >Sunday Adelaja</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://newsdiaryonline.com/columns/oshikoya/" >Temitope Oshikoya</a>
</li>
	<li class="cat-item cat-item-89"><a href="http://newsdiaryonline.com/columns/theophilus-ilevbare/" >Theophilus Ilevbare</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://newsdiaryonline.com/columns/tola-adeniyi/" >Tola Adeniyi</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://newsdiaryonline.com/columns/uche-igwe/" title="Columnist ">Uche Igwe</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://newsdiaryonline.com/columns/zainab-suleiman-okino/" title="Columnist ">Zainab Suleiman Okino</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-10"><a href="http://newsdiaryonline.com/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-25564"><a href="http://newsdiaryonline.com/isa-ismail/" >Isa Ismail</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://newsdiaryonline.com/live-blog/" >LIVE BLOG</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://newsdiaryonline.com/news-now/" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-18"><a href="http://newsdiaryonline.com/news-now/analysis/" >Analysis</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://newsdiaryonline.com/news-now/anti-graft/" >Anti-Graft</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://newsdiaryonline.com/news-now/exclusive-reports/" >Exclusive Reports</a>
</li>
	<li class="cat-item cat-item-25711"><a href="http://newsdiaryonline.com/news-now/gender/" >Gender</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://newsdiaryonline.com/news-now/media/" >Media</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://newsdiaryonline.com/news-now/press-statements-releases/" >Press Statements / Releases</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="http://newsdiaryonline.com/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://newsdiaryonline.com/reports-commentary/" >Reports &amp; Commentary</a>
<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://newsdiaryonline.com/reports-commentary/crime-police/" >Crime &amp; Police</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://newsdiaryonline.com/reports-commentary/defence/" >Defence</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://newsdiaryonline.com/reports-commentary/education/" >Education</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://newsdiaryonline.com/reports-commentary/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://newsdiaryonline.com/reports-commentary/health/" >Health</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://newsdiaryonline.com/reports-commentary/security/" >Security</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://newsdiaryonline.com/uncategorized/" >Resources</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://newsdiaryonline.com/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://newsdiaryonline.com/videos/" >Videos</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://newsdiaryonline.com/world/" >World</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="http://newsdiaryonline.com/world/africa/" >Africa</a>
</li>
</ul>
</li>
			     	 </ul> <!--Top Nav-->
     <div class="mobileMainMenu">
 <div class="menu"><ul>
<option id="menu-item-7" value="" class="menu-item-7"></option><option id="menu-item-9" value="" class="menu-item-9"></option><option id="menu-item-34" value="" class="menu-item-34"></option><option id="menu-item-54387" value="" class="menu-item-54387"></option><option id="menu-item-54388" value="" class="menu-item-54388"></option><option id="menu-item-39970" value="" class="menu-item-39970"></option><option id="menu-item-37277" value="" class="menu-item-37277"></option><option id="menu-item-54390" value="" class="menu-item-54390"></option><option id="menu-item-54389" value="" class="menu-item-54389"></option></ul></div>
     </div>
   </div> <!--Inner-->
    </div> <!--End Nav Wrap-->
</nav> <!--End Navigation-->
<br>

<div style="text-align:center;border-top:solid thin #ccc;border-bottom:solid thin #ccc"><a href="http://www.ntel.com.ng/device-deals/" > <img src="http://newsdiaryonline.com/wp-content/uploads/2016/08/ntel-advert.jpg" style="width:75%;height:170px" /></a>
</div>
<div class="inner">
    <div class="container">
    <div class="main">
	<div id="crumbs">You Are Here: <a href="http://newsdiaryonline.com">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://newsdiaryonline.com/civil-society/">Civil Society</a> <span class='delimiter'>&raquo;</span> <span class="current">ICRC Trains SARS Personnel On Humanitarian Principles</span></div>	<div class="box_outer">
    <article class="cat_article">
         <h1 class="cat_article_title">ICRC Trains SARS Personnel On Humanitarian Principles</h1>

<a href="whatsapp://send" data-text="Take a look at this awesome website:" data-href="http://newsdiaryonline.com" class="wa_btn wa_btn_m" style="display:none">Share</a>

 	<div style='height:20px;'></div>
    <div id="article_content" class="single_article_content">
   				                		<br />

        <p><img class="aligncenter size-full wp-image-71899" src="http://newsdiaryonline.com/wp-content/uploads/2016/12/Police.jpg" alt="" width="448" height="299" srcset="http://newsdiaryonline.com/wp-content/uploads/2016/12/Police.jpg 448w, http://newsdiaryonline.com/wp-content/uploads/2016/12/Police-300x200.jpg 300w" sizes="(max-width: 448px) 100vw, 448px" />The International Committee of the Red Cross carried out a 2 day training program on humanitarian principles and international standards of law enforcement for personnel of the Federal Special Anti Robbery Squad and the FCT Special Anti Robbery Squad at the Nigeria Police Force Headquarters, Abuja between 20<sup>th</sup> – 21<sup>st</sup> December, 2016.</p>
<p>Assistant Inspector General of Police, Department of Training, AIG Sani Mohammed while declaring open the training session, stressed the need for Police personnel to exhibit professionalism while carrying out their official duties in line with the relevant provisions in the Force Order and other Administrative Instructions. The AIG reminded the trainees on the pivotal role they play in the administration of criminal justice. He urged the trainees to concentrate, learn, assimilate and put to use what they would be taught during the workshop.</p><div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 720 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7307263092401268"
     data-ad-slot="8788353629"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Mr. Pietro Tilli, the Chief facilitator of the International Committee of the Red Cross (ICRC) emphasized the need to continue the existing cooperation between his organization and the Nigeria Police Force, pointing out that the ICRC has been operating a mutual open door policy with the Force.</p><div class='code-block code-block-5' style='margin: 8px 0px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7307263092401268"
     data-ad-slot="8418220829"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>He further stated that the synergy has yielded positive results one of which is the training of one thousand two hundred (1200) Police personnel in 2013 by the organization.      The ICRC according to him is a humanitarian organization which among other things provides succour to victims of armed conflicts and detainees across the world.</p><div class='code-block code-block-4' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90, created 11/21/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7307263092401268"
     data-ad-slot="0272074670"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing">
<h3 class="sd-title">SHARE: Tell Your Friends:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook">
<div class="fb-share-button" data-href="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/" data-layout="button_count"></div>
</li>
<li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/" data-text="ICRC Trains SARS Personnel On Humanitarian Principles" data-via="Oswardy" >Tweet</a></li>
<li class="share-custom share-custom-instagram"><a rel="nofollow" data-shared="" class="share-custom share-custom-instagram sd-button" href="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/?share=custom-1404493993" target="_blank" title="Click to share on Instagram"><span style="background-image:url(&quot;http://newsdiaryonline.com/wp-content/uploads/2014/07/images.jpg&quot;);">Instagram</span></a></li>
<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/#print" target="_blank" title="Click to print"><span>Print</span></a></li>
<li class="share-google-plus-1">
<div class="googleplus1_button">
<div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/"></div>
</div>
</li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><div id="taboola-below-video-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-video-thumbnails',
    placement: 'Below Video Thumbnails',
    target_type: 'mix'
  });
</script></div><div class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Matched related -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7307263092401268"
     data-ad-slot="5074348825"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Tags: <a href="http://newsdiaryonline.com/tag/icrc/" rel="tag">ICRC</a>, <a href="http://newsdiaryonline.com/tag/nigeria/" rel="tag">nigeria</a>, <a href="http://newsdiaryonline.com/tag/police/" rel="tag">Police</a>, <a href="http://newsdiaryonline.com/tag/sars/" rel="tag">SARS</a>, <a href="http://newsdiaryonline.com/tag/training/" rel="tag">Training</a></p>
	<div class="clear"></div>
	 
    </div> <!--Single Article content-->
		
        <div class="dots"></div>
     	    <div class="articles_nav">
        <span class="prev_article"><a href="http://newsdiaryonline.com/protests-wike-accuses-dss-cheap-blackmail/" rel="prev"><span>&#8249;</span> Previous</a></span>
        <span class="next_article"> </span>
    </div> <!--Articles Nav-->
         		     <!--Related Enable-->

<!-- You can start editing here. -->
<div id="comments">

	

</div>
	<div id="respond">

		<h4 id="respond-title">
			Please leave your comments here        </h4>
	
			<div class="add_comment">
		<form action="http://newsdiaryonline.com/wp-comments-post.php" method="post" id="commentform">
        
        	<div class="cancel-comment-reply">
				<a rel="nofollow" id="cancel-comment-reply-link" href="/icrc-trains-sars-personnel-humanitarian-principles/#respond" style="display:none;">Click here to cancel reply.</a>            </div>
	
			
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" /><label for="url">Name*</label></p>

			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" /><label for="url">Email*</label></p>

			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" /><label for="url">Website</label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
			<p><button class="send_comment" type="submit">Submit Comment</button>
			<input type='hidden' name='comment_post_ID' value='71898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eeca2c20b0" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>	
		</form>
	</div>
		</div>

        </article> <!--End Single Article-->
	</div><!--Box outer-->
            </div> <!--End Main-->
        <aside class="sidebar">
	 	                 		<div class="box_outer widget_recent_entries"><div class="widget">		<h3 class="widget_title">Latest Updates</h3><div class="wid_border"></div>		<ul>
					<li>
				<a href="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/">ICRC Trains SARS Personnel On Humanitarian Principles</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/protests-wike-accuses-dss-cheap-blackmail/">Protests: Wike Accuses DSS Of Cheap Blackmail</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/lake-rice-lagosians-besiege-sale-centres/">LAKE Rice: Lagosians Besiege Sale Centres</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/dso-provide-n100b-boost-nollywood-distribution-network-minister/">DSO To Provide N100b Boost For Nollywood Distribution Network &#8211; Minister</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/prophecy-fayose-announces-22-predictions-2017/">‘Prophecy’: Fayose Announces 22 Predictions For 2017</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/kwasu-congratulates-amina-mohammed-un-appointment/">KWASU Congratulates Amina Mohammed on UN Appointment</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/corruption-deep-can-defeated-jibrin-ibrahim/">Corruption is Deep But It Can be Defeated, By Jibrin Ibrahim</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/sambisa-forest-army-issues-alert-escapee-boko-haram-terrorists/">Sambisa Forest: Army Issues Alert On Escapee Boko Haram Terrorists</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/zaria-massacre-ever-unforgettable-pogrom-history-aliyu-suleiman/">Zaria Massacre: The Ever Unforgettable Pogrom In History, By Aliyu Suleiman</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/osinbajo-visits-mpape-artisans-village-assures-governments-support/">Osinbajo Visits Mpape Artisans’ Village, Assures Of Government’s Support</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/can-rejects-choice-cbn-gov-head-islamic-group/">CAN rejects choice of CBN gov as Head of Islamic group</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/niger-govt-senator-trade-words-alleged-marginalisation-christians/">Niger Govt,  Senator Trade Words Over Alleged  Marginalisation Of Christians</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/fct-minister-urges-new-ambassadors-explore-fdi-fct/">FCT Minister Urges New Ambassadors To Explore FDI For FCT</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/magu-adegboruwa-writes-senate-agf-seeks-information/">Magu: Adegboruwa Writes Senate,  AGF, Seeks Information</a>
						</li>
					<li>
				<a href="http://newsdiaryonline.com/wikes-protest-saraki-distances-self-says-wont-condone-aides-breaking-law/">Wike’s Protest:  Saraki  Distances Self, Says  Won&#8217;t Condone Aides Breaking Law</a>
						</li>
				</ul>
		</div></div>		<div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsdiaryonline sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7307263092401268"
     data-ad-slot="3891993627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><div class="box_outer mom_ads300"><div class="widget">		   	    <div class="ads300">
			  					<br>
<script language="javascript" type="text/javascript" src="http://searchnigeria.net/adsnigeria/cpm_ad.js"></script>
<script language="javascript">
showCPMAds('cpm_450a2b2147d2c88a5d2dfa92dce1ad74_295','600','160','http://searchnigeria.net/adsnigeria/show-cpm-ads.php');
</script>

<br>
<script language="javascript" type="text/javascript" src="http://searchnigeria.net/adsnigeria/cpm_ad.js"></script>
<script language="javascript">
showCPMAds('cpm_450a2b2147d2c88a5d2dfa92dce1ad74_295','600','160','http://searchnigeria.net/adsnigeria/show-cpm-ads.php');
</script>
<br>
<!-- MyClickAds - ad code starts -->
<span id="show_ads_450a2b2147d2c88a5d2dfa92dce1ad74_1009"></span>
<script language="javascript" type="text/javascript" src="http://searchnigeria.net/adsnigeria/show-ads.js"></script>
<script language="javascript">
if (window.ads_450a2b2147d2c88a5d2dfa92dce1ad74 ){ ads_450a2b2147d2c88a5d2dfa92dce1ad74+= 1;}else{ ads_450a2b2147d2c88a5d2dfa92dce1ad74 =1;}
ads_450a2b2147d2c88a5d2dfa92dce1ad74_1009=ads_450a2b2147d2c88a5d2dfa92dce1ad74;
timer_450a2b2147d2c88a5d2dfa92dce1ad741009=window.setInterval(function(){
if(window.gc4ca4238a0b923820dcc509a6f75849b){
setTimeout("showAdsforContent(1009,300,225,'http://searchnigeria.net/adsnigeria/publisher-show-ads.php',"+ads_450a2b2147d2c88a5d2dfa92dce1ad74_1009+",'ads_450a2b2147d2c88a5d2dfa92dce1ad74')",1000*(ads_450a2b2147d2c88a5d2dfa92dce1ad74_1009 -1));
window.clearInterval(timer_450a2b2147d2c88a5d2dfa92dce1ad741009);}},100);
ads_450a2b2147d2c88a5d2dfa92dce1ad74_1009_position=0;
</script>
<!-- MyClickAds - ad code  ends -->
			  			  </div><!-- ads250 -->

			
</div></div><div class="box_outer Like-box"><div class="widget"><h3 class="widget_title">Facebook</h3><div class="wid_border"></div>                <div class="like_box_footer" >
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Newsdiaryonlinedotcom&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23acb7d1&amp;stream=false&amp;header=false&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe>
                </div><!--like_box_footer-->
			
</div></div><div class="box_outer jetpack_subscription_widget"><div class="widget"><h3 class="widget_title">Subscribe via Email</h3><div class="wid_border"></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-4">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-4">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-4" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://newsdiaryonline.com/icrc-trains-sars-personnel-humanitarian-principles/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-4]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-4'),
					input = d.getElementById('subscribe-field-blog_subscription-4'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div class="box_outer popular-posts"><div class="widget">
<h3 class="widget_title">Trending Today</h3><div class="wid_border"></div>
<ul class="wpp-list">
<li><a href="http://newsdiaryonline.com/breaking-dss-accuses-governor-wike-sponsoring-protests-sarakis-aide-mobilizer/" title="BREAKING: DSS Accuses  Wike of Sponsoring Protests With Saraki&#8217;s Aide As Mobilizer" target="_self"><img src="http://newsdiaryonline.com/wp-content/uploads/wordpress-popular-posts/71860-featured-100x100.jpg" width="100" height="100" title="BREAKING: DSS Accuses  Wike of Sponsoring Protests With Saraki&#8217;s Aide As Mobilizer" alt="BREAKING: DSS Accuses  Wike of Sponsoring Protests With Saraki&#8217;s Aide As Mobilizer" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://newsdiaryonline.com/breaking-dss-accuses-governor-wike-sponsoring-protests-sarakis-aide-mobilizer/" title="BREAKING: DSS Accuses  Wike of Sponsoring Protests With Saraki&#8217;s Aide As Mobilizer" class="wpp-post-title" target="_self">BREAKING: DSS Accuses  Wike of Sponsoring Protests With Saraki&#8217;s Aide As Mobilizer</a> <span class="wpp-excerpt">The Department of State Services (DSS) said Thursday  i...</span></li>
<li><a href="http://newsdiaryonline.com/update-24-hour-curfew-imposed-3-lgas-kaduna-state/" title="UPDATE: 24-hour  Curfew Imposed On  3 LGAs In Kaduna State" target="_self"><img src="http://newsdiaryonline.com/wp-content/uploads/wordpress-popular-posts/71845-featured-100x100.jpg" width="100" height="100" title="UPDATE: 24-hour  Curfew Imposed On  3 LGAs In Kaduna State" alt="UPDATE: 24-hour  Curfew Imposed On  3 LGAs In Kaduna State" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://newsdiaryonline.com/update-24-hour-curfew-imposed-3-lgas-kaduna-state/" title="UPDATE: 24-hour  Curfew Imposed On  3 LGAs In Kaduna State" class="wpp-post-title" target="_self">UPDATE: 24-hour  Curfew Imposed On  3 LGAs In Kaduna State</a> <span class="wpp-excerpt">A 24-hour curfew has been imposed on three local govern...</span></li>
<li><a href="http://newsdiaryonline.com/dim-na-nume-isu-crowns-new-eze/" title="Dim-Na Nume, Isu Crowns New Eze" target="_self"><img src="http://newsdiaryonline.com/wp-content/uploads/2014/11/trending-image-on-Newsdiaryonline.jpg" width="100" height="100" title="Dim-Na Nume, Isu Crowns New Eze" alt="Dim-Na Nume, Isu Crowns New Eze" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://newsdiaryonline.com/dim-na-nume-isu-crowns-new-eze/" title="Dim-Na Nume, Isu Crowns New Eze" class="wpp-post-title" target="_self">Dim-Na Nume, Isu Crowns New Eze</a> <span class="wpp-excerpt">All is set for the coronation of Sir Nelson UzomaObasi ...</span></li>
<li><a href="http://newsdiaryonline.com/fg-declares-3-days-public-holidays/" title="FG Declares 3 Days as Public Holidays" target="_self"><img src="http://newsdiaryonline.com/wp-content/uploads/2014/11/trending-image-on-Newsdiaryonline.jpg" width="100" height="100" title="FG Declares 3 Days as Public Holidays" alt="FG Declares 3 Days as Public Holidays" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://newsdiaryonline.com/fg-declares-3-days-public-holidays/" title="FG Declares 3 Days as Public Holidays" class="wpp-post-title" target="_self">FG Declares 3 Days as Public Holidays</a> <span class="wpp-excerpt">The Federal Government has declared Monday 26th, Tu...</span></li>
<li><a href="http://newsdiaryonline.com/wikes-protest-saraki-distances-self-says-wont-condone-aides-breaking-law/" title="Wike’s Protest:  Saraki  Distances Self, Says  Won&#8217;t Condone Aides Breaking Law" target="_self"><img src="http://newsdiaryonline.com/wp-content/uploads/wordpress-popular-posts/71867-featured-100x100.jpg" width="100" height="100" title="Wike’s Protest:  Saraki  Distances Self, Says  Won&#8217;t Condone Aides Breaking Law" alt="Wike’s Protest:  Saraki  Distances Self, Says  Won&#8217;t Condone Aides Breaking Law" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://newsdiaryonline.com/wikes-protest-saraki-distances-self-says-wont-condone-aides-breaking-law/" title="Wike’s Protest:  Saraki  Distances Self, Says  Won&#8217;t Condone Aides Breaking Law" class="wpp-post-title" target="_self">Wike’s Protest:  Saraki  Distances Self, Says  Won&#8217;t Condone Aides Breaking Law</a> <span class="wpp-excerpt">Senate President Bukola Saraki has swiftly moved to dis...</span></li>
<li><a href="http://newsdiaryonline.com/prophecy-fayose-announces-22-predictions-2017/" title="‘Prophecy’: Fayose Announces 22 Predictions For 2017" target="_self"><img src="http://newsdiaryonline.com/wp-content/uploads/wordpress-popular-posts/71889-featured-100x100.jpg" width="100" height="100" title="‘Prophecy’: Fayose Announces 22 Predictions For 2017" alt="‘Prophecy’: Fayose Announces 22 Predictions For 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://newsdiaryonline.com/prophecy-fayose-announces-22-predictions-2017/" title="‘Prophecy’: Fayose Announces 22 Predictions For 2017" class="wpp-post-title" target="_self">‘Prophecy’: Fayose Announces 22 Predictions For 2017</a> <span class="wpp-excerpt">Outspoken and controversial Governor of Ekiti State,Ayo...</span></li>
<li><a href="http://newsdiaryonline.com/fg-releases-postings-47-career-ambassadors/" title="FG Releases Postings of 47 Career Ambassadors" target="_self"><img src="http://newsdiaryonline.com/wp-content/uploads/2014/11/trending-image-on-Newsdiaryonline.jpg" width="100" height="100" title="FG Releases Postings of 47 Career Ambassadors" alt="FG Releases Postings of 47 Career Ambassadors" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://newsdiaryonline.com/fg-releases-postings-47-career-ambassadors/" title="FG Releases Postings of 47 Career Ambassadors" class="wpp-post-title" target="_self">FG Releases Postings of 47 Career Ambassadors</a> <span class="wpp-excerpt">The Federal Government has released the postings of 47 ...</span></li>
<li><a href="http://newsdiaryonline.com/assets-declaration-katsina-state-political-office-holders-investigation-danjuma-katsina/" title="Assets Declaration Of Katsina State Political Office Holders: My Investigation, By Danjuma Katsina" target="_self"><img src="http://newsdiaryonline.com/wp-content/uploads/2014/11/trending-image-on-Newsdiaryonline.jpg" width="100" height="100" title="Assets Declaration Of Katsina State Political Office Holders: My Investigation, By Danjuma Katsina" alt="Assets Declaration Of Katsina State Political Office Holders: My Investigation, By Danjuma Katsina" class="wpp-thumbnail wpp_def_noPath wpp_featured" /></a> <a href="http://newsdiaryonline.com/assets-declaration-katsina-state-political-office-holders-investigation-danjuma-katsina/" title="Assets Declaration Of Katsina State Political Office Holders: My Investigation, By Danjuma Katsina" class="wpp-post-title" target="_self">Assets Declaration Of Katsina State Political Office Holders: My Investigation, By Danjuma Katsina</a> <span class="wpp-excerpt">In the first media chat with Nigeria’s President Muhamm...</span></li>

</ul>
</div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
				  <div class="box_outer shailan_CountdownWidget"><div class="widget">					<h3 class="widget_title">#BringBackOurGirls Abducted Since</h3><div class="wid_border"></div>
				<div id="shailan-countdown-4_1" class="shailan-countdown-4 countdown" ></div>
				
								
<script type="text/javascript"> 
<!--//
// Dom Ready
	jQuery(document).ready(function($) {
		var event_month = 04 - 1;
		desc = 'Chibok School Girls';
		eventDate = new Date(2014, event_month, 14, 2, 0, 0, 0);
		$('#shailan-countdown-4_1').countdown({
			since: eventDate, 
			description: desc,  
			format: 'dHMS',
			timezone: 0		}); 
	});
//-->
</script>				
				  </div></div>			<div class="box_outer widget_text"><div class="widget">			<div class="textwidget"><a href="http://www.prnigeria.com"> <img src="http://newsdiaryonline.com/wp-content/uploads/2014/08/Image00004.jpg" /></a></div>
		</div></div>	            </aside> <!--End Sidebar-->
                </div> <!--End Container-->
  </div> <!--End Inner-->
<footer id="footer">
    <div class="footer_wrap">
        <div class="foot_border"></div>
    <div class="inner">
 	     			<div class="one_third">
		<div class="widget widget_text">			<div class="textwidget"><style type="text/css">
<!--
.style1 {color: #075232}
-->
</style><p style='color:#000;font-weight:bold;'>
NEWSDIARY COMMUNICATIONS LIMITED.</p>

<strong><span lang="EN-GB" style="color: #075232;">Office Address: Extension D49, EFAB Mall, Area II, Garki, Abuja, Nigeria</span></strong>
<br />
<br />
<p style='color: #075232;font-weight:bold;'>Publisher/Editor-in-chief: Danlami Nmodu</p>
<p style='color:#000;font-weight:bold;'> <strong><span style="color: #075232;">Email: <a href="mailto:editor@newsdiaryonline.com"> editor@newsdiaryonline.com</a> OR <a href="mailto:newsdiaryonline @gmail.com"> newsdiaryonline@gmail.com</a></span></strong>
</p>



</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="http://www.twitter.com/newsdiaryonline" target="_blank"><img src="http://newsdiaryonline.com/wp-content/uploads/2016/02/twitter.jpg" width="50" height="35" align="middle"/></a>

  <a href="http://www.facebook.com/Newsdiaryonlinedotcom" target="_blank"><img src="http://newsdiaryonline.com/wp-content/uploads/2016/02/facebook.png" width="50" height="36" align="middle"/></a> 

  <a href="https://www.linkedin.com/in/newsdiary-online-b73a9b27" target="_blank"><img src="http://newsdiaryonline.com/wp-content/uploads/2016/02/linkedin.png" width="50" height="25" align="middle"/></a> 

  <a href="https://plus.google.com/+NewsdiaryonlineDanlami/posts" target="_blank"><img src="http://newsdiaryonline.com/wp-content/uploads/2016/02/google.jpg" width="50" height="30" align="middle"/></a> <br />
  
  
  <img src="http://newsdiaryonline.com/wp-content/uploads/2016/02/whatsapp.png" width="50" height="30" align="middle"/>  +2348033016168, +2348050498527  
  <img src="http://newsdiaryonline.com/wp-content/uploads/2016/02/bb.png" width="54" height="42" align="baseline"/> 534BCF2E <br />
  <br />
  

  <br />
  <br />
  <a href="http://newsdiaryonline.com/home.html" target="_blank"><img src="http://newsdiaryonline.com/wp-content/uploads/2015/06/newsdiaryonline-old-site.jpg" width='50%'/></a></div>
		</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget widget_calendar"><h3 class="widget_title">News By Months</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://newsdiaryonline.com/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://newsdiaryonline.com/2016/12/01/" aria-label="Posts published on December 1, 2016">1</a></td><td><a href="http://newsdiaryonline.com/2016/12/02/" aria-label="Posts published on December 2, 2016">2</a></td><td><a href="http://newsdiaryonline.com/2016/12/03/" aria-label="Posts published on December 3, 2016">3</a></td><td><a href="http://newsdiaryonline.com/2016/12/04/" aria-label="Posts published on December 4, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://newsdiaryonline.com/2016/12/05/" aria-label="Posts published on December 5, 2016">5</a></td><td><a href="http://newsdiaryonline.com/2016/12/06/" aria-label="Posts published on December 6, 2016">6</a></td><td><a href="http://newsdiaryonline.com/2016/12/07/" aria-label="Posts published on December 7, 2016">7</a></td><td><a href="http://newsdiaryonline.com/2016/12/08/" aria-label="Posts published on December 8, 2016">8</a></td><td><a href="http://newsdiaryonline.com/2016/12/09/" aria-label="Posts published on December 9, 2016">9</a></td><td><a href="http://newsdiaryonline.com/2016/12/10/" aria-label="Posts published on December 10, 2016">10</a></td><td><a href="http://newsdiaryonline.com/2016/12/11/" aria-label="Posts published on December 11, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://newsdiaryonline.com/2016/12/12/" aria-label="Posts published on December 12, 2016">12</a></td><td><a href="http://newsdiaryonline.com/2016/12/13/" aria-label="Posts published on December 13, 2016">13</a></td><td><a href="http://newsdiaryonline.com/2016/12/14/" aria-label="Posts published on December 14, 2016">14</a></td><td><a href="http://newsdiaryonline.com/2016/12/15/" aria-label="Posts published on December 15, 2016">15</a></td><td><a href="http://newsdiaryonline.com/2016/12/16/" aria-label="Posts published on December 16, 2016">16</a></td><td><a href="http://newsdiaryonline.com/2016/12/17/" aria-label="Posts published on December 17, 2016">17</a></td><td><a href="http://newsdiaryonline.com/2016/12/18/" aria-label="Posts published on December 18, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://newsdiaryonline.com/2016/12/19/" aria-label="Posts published on December 19, 2016">19</a></td><td><a href="http://newsdiaryonline.com/2016/12/20/" aria-label="Posts published on December 20, 2016">20</a></td><td><a href="http://newsdiaryonline.com/2016/12/21/" aria-label="Posts published on December 21, 2016">21</a></td><td><a href="http://newsdiaryonline.com/2016/12/22/" aria-label="Posts published on December 22, 2016">22</a></td><td id="today"><a href="http://newsdiaryonline.com/2016/12/23/" aria-label="Posts published on December 23, 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget widget_links"><h3 class="widget_title">News Links</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.africaundisguised.com/newsportal/" target="_blank">AfricaUndisguised</a></li>
<li><a href="http://blueprint.ng/" rel="contact" title="For Truth and Justice" target="_blank">Blueprint Newspapers</a></li>
<li><a href="http://www.businessdayonline.com/" target="_blank">Business Day</a></li>
<li><a href="http://www.championsfornigeria.org/" target="_blank">Champions for Nigeria</a></li>
<li><a href="http://www.ngonetworkmagazine.net/" target="_blank">NGO Network Magazine</a></li>
<li><a href="http://saharareporters.com/" target="_blank">Sahara Reporters</a></li>
<li><a href="http://www.lowstuff.com" rel="acquaintance met" title="Tech And Social Media News &amp; Tips" target="_blank">Technology And Social Media Tips</a></li>

	</ul>
</div>

			</div><!-- End third col -->
	        </div> <!--End Inner-->
    </div> <!--footer wrap-->
</footer> <!--End Footer-->
<div class="bottom_bar">
    <div class="inner">

            <ul class="social_icons">
                    <li class="twitter"><a href="https://www.twitter.com/newsdiaryonline">twitter</a></li>
        
                <li class="facebook"><a href="https://www.facebook.com/Newsdiaryonlinenigeria">facebook</a></li>        
        
                   <li class="gplus"><a href="https://plus.google.com/+NewsdiaryonlineDanlami" >google plus</a></li>     
        
                        <li class="linkedin"><a href="https://www.linkedin.com/profile/view?id=95261127">LinkedIn</a></li>
        
                        <li class="youtube"><a href="https://www.youtube.com/newsdiaryonline">youtube</a></li>
                             <li class="rss"><a href="http://newsdiaryonline.com/feed/">rss</a></li>
        
        
        
        

        
        
        
        
    </ul><p class="copyrights">© 2015, NewsdiaryOnline. Powered By:  <a href="http://www.detech-ng.com" title="Detech Technologies" target="_blank">Detech Technologies</a></p>
    </div> <!--End Inner-->
</div> <!--end bottom Bar-->
	<script type="text/javascript">
    var pluginUrl = 'http://newsdiaryonline.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/icrc-trains-sars-personnel-humanitarian-principles/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://newsdiaryonline.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 25, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'category', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'ICRC Trains SARS Personnel On Humanitarian Principles' };
</script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/themes/goodnews/builder/js_composer/assets/js_composer_front.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://newsdiaryonline.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'69714510',post:'71898',tz:'0',srv:'newsdiaryonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '69714510', '71898' ]);
</script>
<div id="upprev_box"><h6>More in <a href="http://newsdiaryonline.com/civil-society/" rel="ICRC Trains SARS Personnel On Humanitarian Principles">Civil Society</a>, <a href="http://newsdiaryonline.com/reports-commentary/crime-police/" rel="ICRC Trains SARS Personnel On Humanitarian Principles">Crime &amp; Police</a>, <a href="http://newsdiaryonline.com/news-now/" rel="ICRC Trains SARS Personnel On Humanitarian Principles">News</a>, <a href="http://newsdiaryonline.com/news-now/press-statements-releases/" rel="ICRC Trains SARS Personnel On Humanitarian Principles">Press Statements / Releases</a></h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://newsdiaryonline.com/protests-wike-accuses-dss-cheap-blackmail/" title="Protests: Wike Accuses DSS Of Cheap Blackmail" class="upprev_thumbnail" rel="ICRC Trains SARS Personnel On Humanitarian Principles"><img width="120" height="90" src="http://newsdiaryonline.com/wp-content/uploads/2012/09/wike.jpg" class="iworks_upprev_thumb wp-post-image" alt="Wike" title="Protests: Wike Accuses DSS Of Cheap Blackmail" srcset="http://newsdiaryonline.com/wp-content/uploads/2012/09/wike.jpg 640w, http://newsdiaryonline.com/wp-content/uploads/2012/09/wike-300x225.jpg 300w" sizes="(max-width: 120px) 100vw, 120px" /></a><h5><a href="http://newsdiaryonline.com/protests-wike-accuses-dss-cheap-blackmail/" rel="ICRC Trains SARS Personnel On Humanitarian Principles">Protests: Wike Accuses DSS Of Cheap Blackmail</a></h5><br /></div><a id="upprev_close" href="#" rel="close">Close</a></div></div> <!--End Fixed-->
<div class="scrollTo_top">
    <a title="Scroll to top" href="#">
    	    <img src="http://newsdiaryonline.com/wp-content/themes/goodnews/images/up.png" alt="Scroll to top">
        </a>
</div>

<meta name="propeller" content="aa4584754e6e1b232b6e2ba14b44f7a3" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>
</html>
